

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://news.mit.edu/sites/mit.edu.newsoffice/themes/mitnews/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Using eye-tracking technology, MIT cognitive scientists have obtained the first direct evidence that people use a process called counterfactual simulation to imagine how a situation could have played out differently to assign responsibility for an outcome.
" />
<meta name="keywords" content="Counterfactual simulation, causality, eye tracking, Josh Tenenbaum, Tobias Gerstenberg, Research, Brain and cognitive sciences, Computer Science and Artificial Intelligence Laboratory, MIT School of Engineering, MIT School of Science, MIT, MIT News" />
<meta name="news_keywords" content="Counterfactual simulation, causality, eye tracking, Josh Tenenbaum, Tobias Gerstenberg, Research, Brain and cognitive sciences, Computer Science and Artificial Intelligence Laboratory, MIT School of Engineering, MIT School of Science, MIT, MIT News" />
<link rel="image_src" href="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/article_cover_image_small/public/images/2017/MIT-Counterfact-1.jpg" />
<meta name="apple-itunes-app" content="app-id=353590319" />
<meta property="twitter:title" content="How we determine who’s to blame" />
<meta property="twitter:image" content="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/og/public/images/2017/MIT-Counterfact-1.jpg" />
<meta name="twitter:site" content="@mit" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="twitter:site:id" content="15460048" />
<meta property="og:author" content="Anne Trafton | MIT News Office" />
<meta property="og:image" content="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/og/public/images/2017/MIT-Counterfact-1.jpg" />
<meta property="og:title" content="How we determine who’s to blame" />
<meta property="og:description" content="Before assigning responsibility, our minds simulate alternative outcomes, study shows." />
<meta property="og:site_name" content="MIT News" />
<meta property="fb:page_id" content="126533127390327" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.mit.edu/2017/how-we-determine-blame-1017" />

            <link rel="canonical" href="http://news.mit.edu/2017/how-we-determine-blame-1017?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Science360NewsServiceComplete+%28Science360+News+Service%3A+Complete%29" />
    
        <title>How we determine who’s to blame | MIT News</title>
        <link type="text/css" rel="stylesheet" href="http://news.mit.edu/sites/mit.edu.newsoffice/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.mit.edu/sites/mit.edu.newsoffice/files/css/css_u9Cn6xFPfn6NvRqMGUV6k10stVTR4AGT7eontS75hX4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.mit.edu/sites/mit.edu.newsoffice/files/css/css_Zo1r09piXtl5JhJOMD7hQCiB0jhDpHLlkhIEB61cQvE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.mit.edu/sites/mit.edu.newsoffice/files/css/css_502yvhEh6BvWPgq152oqjZLJjkC9qL9hgUh4mgEiyvQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.mit.edu/sites/mit.edu.newsoffice/files/css/css_zNjEyTXCUgBk3ONK7sNDw6HXxFbc1qFGL2hJ9UXp9Nw.css" media="print" />
    <script type="text/javascript" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/js/js_A01mE0OOkhISVSQubhhc-km--VAXp6zYCwpcghpBC28.js"></script>
<script type="text/javascript" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-1592615-17", {"cookieDomain":"auto"});ga('set', 'anonymizeIp', true);
ga('create', 'UA-1592615-30',{'name':'mitsitewide'});ga("send", "pageview");ga('mitsitewide.send','pageview', {'anonymizeIp': true});
//--><!]]>
</script>
<script type="text/javascript" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/js/js_vnpVdvVVC3esFhe5pUFFpitcfPa22s6kgCid6sguM9g.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mitnews","theme_token":"RsxXqQpqJgyXbrfv-Ap3ewTnVjI7w-PW18EsRfzpU3g","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contri\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/js\/vendor\/flexslider\/jquery.flexslider-min.js":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/js\/vendor\/fancybox\/source\/jquery.fancybox.pack.js":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/js\/vendor\/waypoints\/waypoints.min.js":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/js\/vendor\/waypoints\/waypoints-sticky.min.js":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/js\/vendor\/modernizr-2.6.2.min.js":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/js\/main.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/contri\/date\/date_api\/date.css":1,"sites\/all\/modules\/contri\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contri\/views\/css\/views.css":1,"sites\/all\/modules\/contri\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contri\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/shib_auth\/shib_auth.css":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/js\/vendor\/flexslider\/flexslider.css":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/js\/vendor\/fancybox\/source\/jquery.fancybox.css":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/css\/main.css":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/css\/normalize.css":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/css\/site.css":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/css\/print.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});
//--><!]]>
</script>
    <script type="text/javascript" src="//use.typekit.net/tzb4pde.js"></script>
    <script type="text/javascript">try{Typekit.load();}catch(e){}</script>
</head>
<body class="" >

        


<div itemscope itemtype="http://schema.org/Article" id="site-wrapper">
        <header>
    <div id="site-header-nav-wrapper">
        <div id="site-header-nav" class="clearfix">
            <ul id="top-menu-bar" class="clearfix">
                <li class="logo-mit">
                    <a href="http://web.mit.edu" target="_blank" onClick="ga('send', 'event', 'topbar', 'click', 'mit logo');">
                        <span class="logo"></span>
                        Massachusetts Institute of Technology
                    </a>
                </li>
                            </ul>
            <div id="follow-social-menu" class="clearfix">

                <ul id="top-menu-items">
                    <li><a href="/" onClick="ga('send', 'event', 'topbar', 'click', 'news');">News</a></li>
                    <li><a href="https://www.youtube.com/mit" target="_blank" onClick="ga('send', 'event', 'topbar', 'click', 'video');">Video</a></li>
                    <li><a href="http://connect.mit.edu" target="_blank" onClick="ga('send', 'event', 'topbar', 'click', 'social');">Social</a></li>
                </ul>

                <div class="label">Follow MIT</div>
                <ul id="follow-social-items">
                    <li><a class="rss" href="/rss" onClick="ga('send', 'event', 'topbar', 'click', 'rss');"><span>MIT News RSS</span></a></li>
                    <li><a class="twitter" target="_blank" href="https://twitter.com/mit" onClick="ga('send', 'event', 'topbar', 'click', 'twiiter');"><span>Follow MIT on Twitter</span></a></li>
                    <li><a class="facebook" target="_blank" href="https://www.facebook.com/MITnews" onClick="ga('send', 'event', 'topbar', 'click', 'facebook');"><span>Follow MIT on Facebook</span></a></li>
                    <li><a class="googleplus" target="_blank" href="https://plus.google.com/+mit?rel=author" onClick="ga('send', 'event', 'topbar', 'click', 'google+');"><span>Follow MIT on Google+</span></a></li>
                    <li><a class="instagram" target="_blank" href="http://instagram.com/mitpics" onClick="ga('send', 'event', 'topbar', 'click', 'instagram');"><span>Follow MIT on Instagram</span></a></li>
                    <li><a class="flickr" target="_blank" href="http://www.flickr.com/photos/cpsphotolibrary" onClick="ga('send', 'event', 'topbar', 'click', 'flickr');"><span>Follow MIT on Flickr</span></a></li>
                    <li><a class="youtube" target="_blank" href="https://www.youtube.com/mit" onClick="ga('send', 'event', 'topbar', 'click', 'youtube');"><span>Follow MIT on YouTube</span></a></li>
                </ul>
            </div>
        </div>
    </div>
    </header>
    <nav>
    <div id="site-header-area-wrapper">
        <div id="site-header-area" class="clearfix">
            <div id="site-header">
                <a class="mit-logo-button" href="http://web.mit.edu" target="_blank"></a>
                <img alt="MIT News Office" id="logo-mit-news-img" src="/sites/default/themes/mitnews/img/logo-mit-news-b.png" />
                <a id="logo-mit-news" href="/">
                                            <h2>MIT News Office</h2>
                                    </a>
                <a id="header-browse-button" href="#site-browse-area"></a>
                <a id="search-button" href="#site-search-area"></a>
            </div>

            <div id="options-wrapper" class="clearfix">
                <div id="site-browse-button-area">
                    <a id="browse-button" href="#site-browse-area">Browse</a>
                    <span class="text">or</span>
                </div>
                <div id="site-search-area">
                    <div class="wrapper clearfix">
                        <form action="/search" method="get" id="form-search" accept-charset="UTF-8">
                            <input title="Enter the keyword you wish to search for." type="text" id="keyword" name="keyword" placeholder="Search"  />
                            <input type="submit" id="submit-search" name="" value="Submit" />
                        </form>
                    </div>
                </div>
            </div>
            <div id="site-browse-area">
                <h2 class="title">Browse</h2>
                <ul id="browse-options" class="clearfix">
                    <li class="clearfix">
                        <a class="browse-option" href="#"><h3>Most Popular</h3></a>
                        <div class="browse-content">
                        <div class="view view-browse-news-by-popularity view-id-browse_news_by_popularity view-display-id-block_browse_news_by_popularity view-dom-id-385eef94b89d6bf8dcc591ece904a0c2">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-popular">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/deshpande-center-and-j-wafs-announce-research-funding-grants-1017"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/jaume-plensa-alchemist-mit-00.jpg?itok=UFPnDQR1" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_popularity_item"><a href="/2017/deshpande-center-and-j-wafs-announce-research-funding-grants-1017">Deshpande Center and J-WAFS announce fall 2017 research grants</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/mit-international-policy-lab-issues-call-for-proposals-1012"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/IPL-delegation-convention-on-mercury-MIT-00.jpg?itok=5MEkgTtV" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_popularity_item"><a href="/2017/mit-international-policy-lab-issues-call-for-proposals-1012">International Policy Lab issues new call for proposals</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/how-we-determine-blame-1017" class="active"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Counterfact-1.jpg?itok=GsCEpVFy" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_popularity_item"><a href="/2017/how-we-determine-blame-1017" class="active">How we determine who’s to blame</a></span>  </li>
          <li class="views-row views-row-4 views-row-even clearfix">  
          <a href="/2017/mit-debuts-secure-digital-diploma-using-bitcoin-blockchain-technology-1017"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-registrar-digital-diploma-learning-machine-A1_0.jpg?itok=f_wPmkTo" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_popularity_item"><a href="/2017/mit-debuts-secure-digital-diploma-using-bitcoin-blockchain-technology-1017">Digital Diploma debuts at MIT</a></span>  </li>
          <li class="views-row views-row-5 views-row-odd clearfix">  
          <a href="/2017/cellular-reprograming-implicated-in-model-of-alzheimers-disease-1012"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/micorglia-cells-MIT-Picower-00_0.png?itok=uuI-xjrr" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_popularity_item"><a href="/2017/cellular-reprograming-implicated-in-model-of-alzheimers-disease-1012">Cellular reprograming implicated in model of Alzheimer&#039;s disease</a></span>  </li>
          <li class="views-row views-row-6 views-row-even clearfix">  
          <a href="/2017/ritu-raman-receives-loreal-women-in-science-fellowship-1017"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Ritu-Raman-LOreal-Women-in-Science-Fellowship-MIT-00.jpg?itok=uGWsB7YK" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_popularity_item"><a href="/2017/ritu-raman-receives-loreal-women-in-science-fellowship-1017">Ritu Raman named L’Oréal Women in Science Fellow </a></span>  </li>
          <li class="views-row views-row-7 views-row-odd clearfix">  
          <a href="/2017/european-nation-andorra-living-lab-media-lab-urban-innovation-1013"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Living-Lab-01.jpg?itok=aKhPWWgx" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_popularity_item"><a href="/2017/european-nation-andorra-living-lab-media-lab-urban-innovation-1013">Small European nation becomes a “living lab” for urban innovation researchers</a></span>  </li>
          <li class="views-row views-row-8 views-row-even views-row-last clearfix">  
          <a href="/2017/student-profile-talia-weiss-1018"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Talia-Weiss-01.jpg?itok=B8wZxffU" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_popularity_item"><a href="/2017/student-profile-talia-weiss-1018">Bridging the science-policy divide</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>                        </div>
                    </li>
                    <li class="clearfix">
                        <a class="browse-option" href="/topics"><h3>By Topic</h3></a>
                        <div class="browse-content">
                            <div class="view view-browse-news-by-topics view-id-browse_news_by_topics view-display-id-block_browse_news_by_topics view-dom-id-8690a40669649b3dc78c9eb7fb8dd589">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-by-terms">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <span class="browse-news-term"><a href="/topic/computer-science-and-artificial-intelligence-laboratory-csail">Computer Science and Artificial Intelligence Laboratory (CSAIL)</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-f8510c930f698a5a11039b987ec835c4">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/how-we-determine-blame-1017" class="active"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Counterfact-1.jpg?itok=GsCEpVFy" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/how-we-determine-blame-1017" class="active">How we determine who’s to blame</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/artificial-intelligence-early-breast-cancer-detection-1017"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-AI-Cancer-Detection-01.jpg?itok=GW5DC317" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/artificial-intelligence-early-breast-cancer-detection-1017">Using artificial intelligence to improve early breast cancer detection</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/mit-csail-new-system-teleoperating-robots-virtual-reality-1009"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/CSAIL-VR-robot-control-system-2017-MIT-00.jpg?itok=GZ5zjT2f" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-csail-new-system-teleoperating-robots-virtual-reality-1009">Teleoperating robots with virtual reality</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/mit-computer-scientist-regina-barzilay-wins-macarthur-genius-grant-1011"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/mit-regina-barzilay-macarthur-genius-grant-2017.jpg?itok=rxU3Ok05" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-computer-scientist-regina-barzilay-wins-macarthur-genius-grant-1011">Regina Barzilay wins MacArthur “genius grant”</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <span class="browse-news-term"><a href="/topic/computer-vision">Computer vision</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-1bbce13c01400ebfef9c963b9a71ba93">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/mit-csail-new-system-teleoperating-robots-virtual-reality-1009"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/CSAIL-VR-robot-control-system-2017-MIT-00.jpg?itok=GZ5zjT2f" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-csail-new-system-teleoperating-robots-virtual-reality-1009">Teleoperating robots with virtual reality</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/artificial-intelligence-for-your-blind-spot-mit-csail-cornercameras-1009"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/cornercamera-penumbra-mit-csail-00.png?itok=568PpNcA" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/artificial-intelligence-for-your-blind-spot-mit-csail-cornercameras-1009">An algorithm for your blind spot </a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/new-leadership-for-mit-ibm-watson-ai-lab-antonio-torralba-0920"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-IBM-antonio-torralba-2017.jpeg?itok=XX7VjLKv" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/new-leadership-for-mit-ibm-watson-ai-lab-antonio-torralba-0920">New leadership for MIT-IBM Watson AI Lab</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/artificial-intelligence-suggests-recipes-based-on-food-photos-0720"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/ingredients-recipe-artificial-intelligence-mit-csail-00.jpg?itok=bmmjVYrH" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/artificial-intelligence-suggests-recipes-based-on-food-photos-0720">Artificial intelligence suggests recipes based on food photos</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <span class="browse-news-term"><a href="/topic/electrical-engineering-computer-science-eecs">Electrical Engineering &amp; Computer Science (eecs)</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-164eb71eec901292a1cf3246a7281e78">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/artificial-intelligence-early-breast-cancer-detection-1017"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-AI-Cancer-Detection-01.jpg?itok=GW5DC317" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/artificial-intelligence-early-breast-cancer-detection-1017">Using artificial intelligence to improve early breast cancer detection</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/genes-protect-against-protein-linked-to-parkinsons-disease-1012"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-parkinsons-genes.jpg?itok=mD-rgz4a" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/genes-protect-against-protein-linked-to-parkinsons-disease-1012">New technique scours the genome for genes that combat disease</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/mit-csail-new-system-teleoperating-robots-virtual-reality-1009"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/CSAIL-VR-robot-control-system-2017-MIT-00.jpg?itok=GZ5zjT2f" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-csail-new-system-teleoperating-robots-virtual-reality-1009">Teleoperating robots with virtual reality</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/four-mit-graduate-students-awarded-department-energy-computational-fellowships-1011"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/2017-DOE-CSGF-awardees-head-shots-MIT-00.jpg?itok=Sra84czo" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/four-mit-graduate-students-awarded-department-energy-computational-fellowships-1011">Grad students earn Department of Energy computational fellowships</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <span class="browse-news-term"><a href="/topic/imaging">Imaging</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-42192798dae0afcb3e685d717e099622">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/artificial-intelligence-for-your-blind-spot-mit-csail-cornercameras-1009"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/cornercamera-penumbra-mit-csail-00.png?itok=568PpNcA" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/artificial-intelligence-for-your-blind-spot-mit-csail-cornercameras-1009">An algorithm for your blind spot </a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/mit-lincoln-laboratory-lassos-sensors-defend-aircraft-against-laser-strikes-0928"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Lincoln-Labs-team-building-aircraft-laser-attack-sensors-MIT-00.JPG?itok=yE1-DDd9" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-lincoln-laboratory-lassos-sensors-defend-aircraft-against-laser-strikes-0928">Developing sensors to defend aircraft against lasers</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/fast-noninvasive-technique-probing-cells-may-reveal-disease-0803"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Cell-Moves-1.jpg?itok=s2mcBKQy" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/fast-noninvasive-technique-probing-cells-may-reveal-disease-0803">Fast, noninvasive technique for probing cells may reveal disease</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/metal-free-mri-contrast-agent-could-be-safer-some-patients-0712"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Safer-MRI.jpg?itok=1qotyFrh" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/metal-free-mri-contrast-agent-could-be-safer-some-patients-0712">Metal-free MRI contrast agent could be safer for some patients</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          <span class="browse-news-term"><a href="/topic/research">Research</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-bb12212373bcb5f48c042b563259bbfa">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/how-we-determine-blame-1017" class="active"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Counterfact-1.jpg?itok=GsCEpVFy" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/how-we-determine-blame-1017" class="active">How we determine who’s to blame</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/deshpande-center-and-j-wafs-announce-research-funding-grants-1017"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/jaume-plensa-alchemist-mit-00.jpg?itok=UFPnDQR1" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/deshpande-center-and-j-wafs-announce-research-funding-grants-1017">Deshpande Center and J-WAFS announce fall 2017 research grants</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/new-way-harness-wasted-methane-1017"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Methane-Proces.jpg?itok=dq-2FOah" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/new-way-harness-wasted-methane-1017">A new way to harness wasted methane</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/artificial-intelligence-early-breast-cancer-detection-1017"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-AI-Cancer-Detection-01.jpg?itok=GW5DC317" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/artificial-intelligence-early-breast-cancer-detection-1017">Using artificial intelligence to improve early breast cancer detection</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>                            <div class="link-more">
                            <a href="/topics">See All Topics</a>                            </div>
                        </div>
                    </li>
                    <li class="clearfix">
                        <a class="browse-option" href="#"><h3>By School</h3></a>
                        <div class="browse-content">
                        <div class="view view-browse-news-by-schools view-id-browse_news_by_schools view-display-id-block_browse_news_by_schools view-dom-id-c7909ccd79a63583688eee09a74b0e3a">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-by-terms">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <span class="browse-news-term"><a href="/architecture-and-planning">School of Architecture + Planning</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-adff9e7b32e0640a26b2f4359dd577cf">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/mit-debuts-secure-digital-diploma-using-bitcoin-blockchain-technology-1017"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-registrar-digital-diploma-learning-machine-A1_0.jpg?itok=f_wPmkTo" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-debuts-secure-digital-diploma-using-bitcoin-blockchain-technology-1017">Digital Diploma debuts at MIT</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/mapathon-directing-humanitarian-aid-to-puerto-rico-1016"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/mit-mapathon-hurricane-maria-puerto-rico-2017.jpeg?itok=FeHpMLCB" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mapathon-directing-humanitarian-aid-to-puerto-rico-1016">Mapathon seeks to direct humanitarian aid for Puerto Rico </a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/european-nation-andorra-living-lab-media-lab-urban-innovation-1013"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Living-Lab-01.jpg?itok=aKhPWWgx" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/european-nation-andorra-living-lab-media-lab-urban-innovation-1013">Small European nation becomes a “living lab” for urban innovation researchers</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/flexible-sensors-can-detect-movement-gi-tract-1010"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Flexible-Sensor-1.jpg?itok=YhZTwxPG" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/flexible-sensors-can-detect-movement-gi-tract-1010">Flexible sensors can detect movement in GI tract</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <span class="browse-news-term"><a href="/engineering">School of Engineering</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-ec39913eeb62b6dc26a12566a9601eb7">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/ritu-raman-receives-loreal-women-in-science-fellowship-1017"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Ritu-Raman-LOreal-Women-in-Science-Fellowship-MIT-00.jpg?itok=uGWsB7YK" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/ritu-raman-receives-loreal-women-in-science-fellowship-1017">Ritu Raman named L’Oréal Women in Science Fellow </a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/how-we-determine-blame-1017" class="active"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Counterfact-1.jpg?itok=GsCEpVFy" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/how-we-determine-blame-1017" class="active">How we determine who’s to blame</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/deshpande-center-and-j-wafs-announce-research-funding-grants-1017"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/jaume-plensa-alchemist-mit-00.jpg?itok=UFPnDQR1" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/deshpande-center-and-j-wafs-announce-research-funding-grants-1017">Deshpande Center and J-WAFS announce fall 2017 research grants</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/artificial-intelligence-early-breast-cancer-detection-1017"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-AI-Cancer-Detection-01.jpg?itok=GW5DC317" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/artificial-intelligence-early-breast-cancer-detection-1017">Using artificial intelligence to improve early breast cancer detection</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <span class="browse-news-term"><a href="/humanities-arts-and-social-sciences">School of Humanities, Arts, and Social Sciences</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-083997bb39f93e9bbb78a4f5a9590610">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/mit-jing-wang-new-media-action-lab-increases-impact-ngos-across-china-1018"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Jing-Wang-New-Media-Action-Lab-NGO-leaders-MIT-00_0.jpg?itok=DFzYxzpd" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-jing-wang-new-media-action-lab-increases-impact-ngos-across-china-1018">Helping NGOs make impacts across China</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/student-profile-talia-weiss-1018"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Talia-Weiss-01.jpg?itok=B8wZxffU" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/student-profile-talia-weiss-1018">Bridging the science-policy divide</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/mit-international-policy-lab-issues-call-for-proposals-1012"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/IPL-delegation-convention-on-mercury-MIT-00.jpg?itok=5MEkgTtV" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-international-policy-lab-issues-call-for-proposals-1012">International Policy Lab issues new call for proposals</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/nuclear-and-present-danger-security-experts-us-north-korea-1004"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Starr-Korea-1.jpg?itok=zB7oeXRW" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/nuclear-and-present-danger-security-experts-us-north-korea-1004">Nuclear and present danger</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <span class="browse-news-term"><a href="/management">Sloan School of Management</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-e498f5d808ea8880dc68bb47e0440fef">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/inclusive-innovation-challenge-technology-improve-economic-opportunity-1013"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-IIC-logistimo-4.jpg?itok=lR1jjfLY" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/inclusive-innovation-challenge-technology-improve-economic-opportunity-1013">Innovating for shared prosperity</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/jim-magarian-studies-career-pathways-of-engineering-graduates-1002"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-james-magarian_A1.jpg?itok=YIe6QxOA" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/jim-magarian-studies-career-pathways-of-engineering-graduates-1002">Veteran engineer studies career pathways of today’s graduates</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/gene-keselman-named-mit-innovation-initiative-executive-director-0921"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/New-MIT-Innovation-Initiative-Executive-Director-Gene-Keselman-head-shot-2017-MIT-00.jpeg?itok=1px3qzAG" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/gene-keselman-named-mit-innovation-initiative-executive-director-0921">Gene Keselman named MIT Innovation Initiative executive director</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/j-wafs-global-food-and-water-challenges-0921"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-JWafs-Workshop-1.jpg?itok=zMP2MPfG" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/j-wafs-global-food-and-water-challenges-0921">Projects make inroads on global food and water challenges</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          <span class="browse-news-term"><a href="/science">School of Science</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-082c458696a40603e51b4b1cdba29315">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/mit-researchers-discuss-LIGO-event-astrophysics-research-1018"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Neutron-star-LIGO-event-panel-group-photo-MIT-00.jpg?itok=A9p_zidG" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-researchers-discuss-LIGO-event-astrophysics-research-1018">MIT researchers discuss the new &quot;multi-messenger&quot; era of astrophysics research</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/student-profile-talia-weiss-1018"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Talia-Weiss-01.jpg?itok=B8wZxffU" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/student-profile-talia-weiss-1018">Bridging the science-policy divide</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/how-we-determine-blame-1017" class="active"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Counterfact-1.jpg?itok=GsCEpVFy" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/how-we-determine-blame-1017" class="active">How we determine who’s to blame</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/new-way-harness-wasted-methane-1017"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Methane-Proces.jpg?itok=dq-2FOah" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/new-way-harness-wasted-methane-1017">A new way to harness wasted methane</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>                        <!--<a href="/schools">See All Schools</a> -->
                        </div>
                    </li>
                    <li class="clearfix">
                        <a class="browse-option" href="/departments"><h3>By Department</h3></a>
                        <div class="browse-content">
                            <div class="view view-browse-news-by-departments view-id-browse_news_by_departments view-display-id-block_browse_news_by_departments view-dom-id-d5103ac7b870a8f761ad89d158414eea">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-by-terms">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <span class="browse-news-term"><a href="/department/media-arts-and-sciences-media-lab">Media Arts and Sciences (Media Lab)</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-3b7c13c98bc09ad54bda06183e4d310f">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/european-nation-andorra-living-lab-media-lab-urban-innovation-1013"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Living-Lab-01.jpg?itok=aKhPWWgx" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/european-nation-andorra-living-lab-media-lab-urban-innovation-1013">Small European nation becomes a “living lab” for urban innovation researchers</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/flexible-sensors-can-detect-movement-gi-tract-1010"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Flexible-Sensor-1.jpg?itok=YhZTwxPG" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/flexible-sensors-can-detect-movement-gi-tract-1010">Flexible sensors can detect movement in GI tract</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/3-questions-iyad-rahwan-psychological-roadblocks-facing-self-driving-cars-0911"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Psychology-Cars3Q.jpg?itok=ucqX4pXj" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/3-questions-iyad-rahwan-psychological-roadblocks-facing-self-driving-cars-0911">3 Questions: Iyad Rahwan on the “psychological roadblocks” facing self-driving cars</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/robotic-system-monitors-specific-neurons-0830"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Neuron-Recording-1.jpg?itok=bgJfV-Ux" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/robotic-system-monitors-specific-neurons-0830">Robotic system monitors specific neurons</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <span class="browse-news-term"><a href="/department/brain-and-cognitive-sciences">Brain and Cognitive Sciences</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-069c4c97a99d766a0fc1e16d96b82db3">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/how-we-determine-blame-1017" class="active"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Counterfact-1.jpg?itok=GsCEpVFy" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/how-we-determine-blame-1017" class="active">How we determine who’s to blame</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/cellular-reprograming-implicated-in-model-of-alzheimers-disease-1012"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/micorglia-cells-MIT-Picower-00_0.png?itok=uuI-xjrr" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/cellular-reprograming-implicated-in-model-of-alzheimers-disease-1012">Cellular reprograming implicated in model of Alzheimer&#039;s disease</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/brain-waves-reflect-different-types-learning-1011"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Explicit-Implicit-Learning.jpg?itok=FHIcRDz_" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/brain-waves-reflect-different-types-learning-1011">Brain waves reflect different types of learning</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/ten-mit-and-broad-researchers-receive-nih-director-awards-1005"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/nih-awards-mit-broad-2017.jpg?itok=U178hOQj" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/ten-mit-and-broad-researchers-receive-nih-director-awards-1005">Ten researchers from MIT and Broad receive NIH Director’s Awards</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <span class="browse-news-term"><a href="/department/engineering-systems-division">Engineering Systems Division</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-0f1e36250c1f5d7afeb0d67f5994f322">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2015/faculty-profile-maria-yang-1209"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2015/MIT-maria-yang.jpg?itok=80XGE8Sn" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2015/faculty-profile-maria-yang-1209">An eye for design</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2015/envisioning-future-water-900-million-people-1120"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2015/water-india-mit-team.jpg?itok=GCvaC_gu" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2015/envisioning-future-water-900-million-people-1120">Envisioning the future of water for 900 million people</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2015/professor-richard-de-neufville-honored-white-house-1021"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2015/richard-de-neufville-A1.jpg?itok=qea0LcC2" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2015/professor-richard-de-neufville-honored-white-house-1021">Professor Richard de Neufville honored at the White House</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2015/book-yossi-sheffi-companies-manage-unexpected-1021"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2015/MIT-Resilient-Business.jpg?itok=4YzdjR6-" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2015/book-yossi-sheffi-companies-manage-unexpected-1021">Expecting the unexpected</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <span class="browse-news-term"><a href="/department/business">Business</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-ed6600a26db7c9fd80b66c35f9a7506c">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
              
          <span class="browse_news_by_term_item"><a href="/2013/students-prepare-for-real-world-product-development-through-hands-on-collaboration">Students prepare for real-world product development through hands-on collaboration</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2013/chinese-entrepreneurs-visit-mit-sloan"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2013/20131010135547-0.jpg?itok=11DxXjfM" width="90" height="60" /></a>    
          <span class="browse_news_by_term_item"><a href="/2013/chinese-entrepreneurs-visit-mit-sloan">Chinese entrepreneurs visit MIT Sloan</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2013/study-ethanol-not-a-major-factor-in-reducing-gas-prices-1009"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2013/20131009155101-0.jpg?itok=-B0qmNeW" width="90" height="60" /></a>    
          <span class="browse_news_by_term_item"><a href="/2013/study-ethanol-not-a-major-factor-in-reducing-gas-prices-1009">Study: Ethanol not a major factor in reducing gas prices</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
              
          <span class="browse_news_by_term_item"><a href="/2013/alumna-discovers-elixir-for-successful-integrative-medicine-practice">MIT Sloan alumna finds elixir for successful integrative medicine practice</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          <span class="browse-news-term"><a href="/department/global-studies-and-languages">Global Studies and Languages</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-c542596c5faa3ed69f686099e2b197de">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/mit-jing-wang-new-media-action-lab-increases-impact-ngos-across-china-1018"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Jing-Wang-New-Media-Action-Lab-NGO-leaders-MIT-00_0.jpg?itok=DFzYxzpd" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-jing-wang-new-media-action-lab-increases-impact-ngos-across-china-1018">Helping NGOs make impacts across China</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/3-questions-emma-teng-china-comes-tech-0210"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-3Q-Tech-China.jpg?itok=4gYpk_AW" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/3-questions-emma-teng-china-comes-tech-0210">3 Questions: Emma Teng on “China Comes to Tech” </a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2016/nine-shass-faculty-members-awarded-named-professorships-1110"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2016/1800_Named-Professorships-2016.jpg?itok=SQupBP59" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2016/nine-shass-faculty-members-awarded-named-professorships-1110">Nine SHASS faculty members awarded named professorships</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2016/new-faculty-school-humanities-arts-and-social-sciences-1102"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2016/shass-mit-2016-new-faculty.png?itok=W9qIGBCx" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2016/new-faculty-school-humanities-arts-and-social-sciences-1102">New faculty in the School of Humanities, Arts, and Social Sciences</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>                            <div class="link-more">
                            <a href="/departments">See All Departments</a>                            </div>
                        </div>
                    </li>
                    <li class="clearfix">
                        <a class="browse-option" href="/research-centers"><h3>By Center, Lab, & Program</h3></a>
                        <div class="browse-content">
                            <div class="view view-browse-news-by-research-centers view-id-browse_news_by_research_centers view-display-id-block_browse_news_by_research_centers view-dom-id-752291441f95c9e5cbd1218a5a6764d4">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-by-terms">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <span class="browse-news-term"><a href="/topic/csail">Computer Science and Artificial Intelligence Laboratory (CSAIL)</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-fd8c4deffed1d580435a2bfd339c6ea2">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/how-we-determine-blame-1017" class="active"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Counterfact-1.jpg?itok=GsCEpVFy" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/how-we-determine-blame-1017" class="active">How we determine who’s to blame</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/artificial-intelligence-early-breast-cancer-detection-1017"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-AI-Cancer-Detection-01.jpg?itok=GW5DC317" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/artificial-intelligence-early-breast-cancer-detection-1017">Using artificial intelligence to improve early breast cancer detection</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/mit-csail-new-system-teleoperating-robots-virtual-reality-1009"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/CSAIL-VR-robot-control-system-2017-MIT-00.jpg?itok=GZ5zjT2f" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-csail-new-system-teleoperating-robots-virtual-reality-1009">Teleoperating robots with virtual reality</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/mit-computer-scientist-regina-barzilay-wins-macarthur-genius-grant-1011"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/mit-regina-barzilay-macarthur-genius-grant-2017.jpg?itok=rxU3Ok05" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-computer-scientist-regina-barzilay-wins-macarthur-genius-grant-1011">Regina Barzilay wins MacArthur “genius grant”</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <span class="browse-news-term"><a href="/centers-labs-programs/biomimetics-robotics-lab">Biomimetics Robotics Lab</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-e598673ba4c8a8dc5afa7d062d4e3ccb">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2016/faculty-profile-sangbae-kim-1216"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2016/MIT-SangbaeKim-A1.jpg?itok=HmLH1Ckv" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2016/faculty-profile-sangbae-kim-1216">Taking a leap in bioinspired robotics</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2016/tenured-engineers-0510"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2016/tenured-mit-engineers-2016.png?itok=O6NkwKNt" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2016/tenured-engineers-0510"> The tenured engineers of 2016</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd views-row-last clearfix">  
          <a href="/2014/mit-cheetah-robot-runs-jumps-0915"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2014/MIT-Cheetah-A1.jpg?itok=8ApGeKR1" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2014/mit-cheetah-robot-runs-jumps-0915">Bound for robotic glory</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <span class="browse-news-term"><a href="/topic/research-laboratory-electronics">Research Laboratory of Electronics</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-e07de8c3165263fcc6519052c26f5eec">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/artificial-intelligence-for-your-blind-spot-mit-csail-cornercameras-1009"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/cornercamera-penumbra-mit-csail-00.png?itok=568PpNcA" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/artificial-intelligence-for-your-blind-spot-mit-csail-cornercameras-1009">An algorithm for your blind spot </a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/researchers-clarify-mystery-about-proposed-battery-material-0815"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Lithium-i-1.jpg?itok=H1Soaz3X" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/researchers-clarify-mystery-about-proposed-battery-material-0815">Researchers clarify mystery about proposed battery material</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/tiny-terahertz-laser-imaging-chemical-detection-0808"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Wire-Laser.jpg?itok=DGDPGF1v" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/tiny-terahertz-laser-imaging-chemical-detection-0808">Tiny terahertz laser could be used for imaging, chemical detection</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/bringing-neural-networks-cellphones-0718"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Portable-Neural.jpg?itok=_eNza-JG" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/bringing-neural-networks-cellphones-0718">Bringing neural networks to cellphones</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <span class="browse-news-term"><a href="/topic/csail">Computer Science and Artificial Intelligence Laboratory (CSAIL)</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-44056953e41d22e0801c405da4fc3c61">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/how-we-determine-blame-1017" class="active"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Counterfact-1.jpg?itok=GsCEpVFy" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/how-we-determine-blame-1017" class="active">How we determine who’s to blame</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/artificial-intelligence-early-breast-cancer-detection-1017"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-AI-Cancer-Detection-01.jpg?itok=GW5DC317" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/artificial-intelligence-early-breast-cancer-detection-1017">Using artificial intelligence to improve early breast cancer detection</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/mit-csail-new-system-teleoperating-robots-virtual-reality-1009"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/CSAIL-VR-robot-control-system-2017-MIT-00.jpg?itok=GZ5zjT2f" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-csail-new-system-teleoperating-robots-virtual-reality-1009">Teleoperating robots with virtual reality</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/mit-computer-scientist-regina-barzilay-wins-macarthur-genius-grant-1011"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/mit-regina-barzilay-macarthur-genius-grant-2017.jpg?itok=rxU3Ok05" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-computer-scientist-regina-barzilay-wins-macarthur-genius-grant-1011">Regina Barzilay wins MacArthur “genius grant”</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          <span class="browse-news-term"><a href="/centers-labs-programs/technology-and-policy-program">Technology and Policy Program</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-99e5c0ee5e544486f20ad687d728b7fd">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/mit-interns-help-develop-wearable-air-quality-sensor-plume-labs-0929"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-France-Intern-at-work.jpeg?itok=c1yfEJk7" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-interns-help-develop-wearable-air-quality-sensor-plume-labs-0929">Clearing the air</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/clearing-old-smoke-0112"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Nick%20Mabey%202016_v2.jpg?itok=HjI0-50j" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/clearing-old-smoke-0112">Clearing the Old Smoke</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2016/four-mit-students-named-schwarzman-scholars-1202"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2016/MIT-Schwarzman-Scholars.jpg?itok=zZnGKfAk" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2016/four-mit-students-named-schwarzman-scholars-1202">Four MIT students named Schwarzman Scholars</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2016/eight-from-mit-awarded-fulbright-grants-0616"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2016/fulbright-logo-mit.png?itok=xEbKNTCX" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2016/eight-from-mit-awarded-fulbright-grants-0616">Eight from MIT awarded 2016 Fulbright grants</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>                            <div class="link-more">
                            <a href="/research-centers">See All Centers, Labs, &amp; Programs</a>                            </div>
                        </div>
                    </li>
                </ul>
                <p class="other-options">
                                            <a href="/user/login">Login</a>
                                        <span class="text">or</span>
                    <a href="/subscribe-newsletter">Subscribe Newsletter</a>
                </p>

            </div>
        </div>
    </div>
    </nav>

<article>

<div id="site-content-area-wrapper">
    <div id="site-content-area">


        
        <div class="view view-news-article-top-slideshow-flexslider view-id-news_article_top_slideshow_flexslider view-display-id-block article-top-slideshow-flexslider view-dom-id-81ffffea9f3ec0b834391a59da930058">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
      <div class="flexslider">    <ul class="slides">          <li class="">  
          <div class="slide-wrapper">    
          <div class="image"><img src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/news_article_image_top_slideshow/public/images/2017/MIT-Counterfact-1_0.jpg?itok=DMZEvUem" title="" alt="“What’s really cool about eye tracking is it lets you see things that you’re not consciously aware of,” Professor Josh Tenenbaum says. “When psychologists and philosophers have proposed the idea of counterfactual simulation, they haven’t necessarily meant that you do this consciously. It’s something going on behind the surface, and eye tracking is able to reveal that.”
" /></div>    
          <div class="descr"><div class="text"><p class="caption">“What’s really cool about eye tracking is it lets you see things that you’re not consciously aware of,” Professor Josh Tenenbaum says. “When psychologists and philosophers have proposed the idea of counterfactual simulation, they haven’t necessarily meant that you do this consciously. It’s something going on behind the surface, and eye tracking is able to reveal that.”
</p><p class="credits">Image: Jose-Luis Olivares, MIT</p></div><a class="top-slideshow-full" rel="top-slideshow" href="http://news.mit.edu/sites/mit.edu.newsoffice/files/images/2017/MIT-Counterfact-1_0.jpg">Full Screen</a></div>    
          </div>  </li>
      </ul></div>    </div>
  
  
  
  
  
      </div>
</div>
        
        <header>
        <div class="content-sides-padding">

            <div class="article-header">

                                    <h1 itemprop="name headline" class="article-heading">How we determine who’s to blame</h1>
                
                <img class="article-cover-image" itemprop="image" typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/article_cover_image_small/public/images/2017/MIT-Counterfact-1.jpg?itok=InELqlF4" width="228" height="152" alt="“What’s really cool about eye tracking is it lets you see things that you’re not consciously aware of,” Professor Josh Tenenbaum says. “When psychologists and philosophers have proposed the idea of counterfactual simulation, they haven’t necessarily meant that you do this consciously. It’s something going on behind the surface, and eye tracking is able to reveal that.”
" title="" />
                <p id="article-summary"><span itemprop="description">Before assigning responsibility, our minds simulate alternative outcomes, study shows.</span>

                                </p>
            </div>
        </div>
        </header>

        <div class="columns-container-1 clearfix">

            <div class="column-1">

                <div id="info-section" class="clearfix content-sides-padding">
                <div class="left">
                    <p>
                        <span itemprop="author">Anne Trafton | MIT News Office</span>
                        <br />
                        <span itemprop="datePublished" content="2017-10-17">October 17, 2017</span>
                    </p>
                </div>

                <div class="right">
                    <div class="options">
                                        <a id="button-press-inquiry" href="#press-inquiry-section">Press Inquiries</a>
                                        <a id="button-share" href="#share-choices"><span>Share</span></a>
                    </div>
                </div>
                </div>

                                <div id="press-inquiry-section" class="clearfix">
                                        <div class="column">
                        <h3>Press Contact</h3>
                        <p><strong>Sarah McDonnell</strong><br />Email: <a href="mailto:s_mcd@mit.edu">s_mcd@mit.edu</a><br />Phone: 617-253-8923<br />MIT News Office<br /><br /></p>
                    </div>
                                                            <div class="column">
                        <h3>Media Resources</h3>
                        <p>1 images for download<p>
                        <p><a id="show-media-download" href="/media-download?article=37457">Access Media</a></p>
                        <p class="note">
                            Media can only be downloaded from the desktop version of this website.
                        </p>
                    </div>
                                                        </div>
                
                <div class="share-article">
                    <h3>Share</h3>

                    <div id="share-choices" class="clearfix">

                                        <div class="addthis_toolbox addthis_default_style addthis_32x32_style"  addthis:url="http://news.mit.edu/2017/how-we-determine-blame-1017">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_reddit"></a>
                    <a class="addthis_button_stumbleupon"></a>
                    <a class="addthis_button_linkedin"></a>
                    <a class="addthis_button_email"></a>
                    <a class="addthis_button_print"></a>
                    <a class="addthis_button_compact"></a>
                    </div>
                    <h3 class="label comment">Comment</h3>
                    <a class="button_commment" href="#separator-comments"><span>Leave a comment</span></a>

                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e43d5194319780c"></script>
                </div>

                <div itemprop="articleBody" id="article-body-main" class="content-sides-padding">
                      <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<div class="field field-name-field-article-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>How do people assign a cause to events they witness? Some philosophers have suggested that people determine responsibility for a particular outcome by imagining what would have happened if a suspected cause had not intervened.</p>

<p>This kind of reasoning, known as counterfactual simulation, is believed to occur in many situations. For example, soccer referees deciding whether a player should be credited with an “own goal” — a goal accidentally scored for the opposing team — must try to determine what would have happened had the player not touched the ball.</p>

<p>This process can be conscious, as in the soccer example, or unconscious, so that we are not even aware we are doing it. Using technology that tracks eye movements, cognitive scientists at MIT have now obtained the first direct evidence that people unconsciously use counterfactual simulation to imagine how a situation could have played out differently.</p>

<p>“This is the first time that we or anybody have been able to see those simulations happening online, to count how many a person is making, and show the correlation between those simulations and their judgments,” says Josh Tenenbaum, a professor in MIT’s Department of Brain and Cognitive Sciences, a member of MIT’s Computer Science and Artificial Intelligence Laboratory, and the senior author of the new study.</p>

<p>Tobias Gerstenberg, a postdoc at MIT who will be joining Stanford’s Psychology Department as an assistant professor next year, is the lead author of the paper, which appears in the Oct. 17 issue of <em>Psychological Science</em>. Other authors of the paper are MIT postdoc Matthew Peterson, Stanford University Associate Professor Noah Goodman, and University College London Professor David Lagnado.</p>

<p><strong>Follow the ball</strong></p>

<p>Until now, studies of counterfactual simulation could only use reports from people describing how they made judgments about responsibility, which offered only indirect evidence of how their minds were working.</p>

<p>Gerstenberg, Tenenbaum, and their colleagues set out to find more direct evidence by tracking people’s eye movements as they watched two billiard balls collide. The researchers created 18 videos showing different possible outcomes of the collisions. In some cases, the collision knocked one of the balls through a gate; in others, it prevented the ball from doing so.</p>

<p>Before watching the videos, some participants were told that they would be asked to rate how strongly they agreed with statements related to ball A’s effect on ball B, such as, “Ball A caused ball B to go through the gate.” Other participants were asked simply what the outcome of the collision was. </p>

<p>As the subjects watched the videos, the researchers were able to track their eye movements using an infrared light that reflects off the pupil and reveals where the eye is looking. This allowed the researchers, for the first time, to gain a window into how the mind imagines possible outcomes that did not occur.</p>

<p>“What’s really cool about eye tracking is it lets you see things that you’re not consciously aware of,” Tenenbaum says. “When psychologists and philosophers have proposed the idea of counterfactual simulation, they haven’t necessarily meant that you do this consciously. It’s something going on behind the surface, and eye tracking is able to reveal that.”</p>

<p>The researchers found that when participants were asked questions about ball A’s effect on the path of ball B, their eyes followed the course that ball B would have taken had ball A not interfered. Furthermore, the more uncertainty there was as to whether ball A had an effect on the outcome, the more often participants looked toward ball B’s imaginary trajectory.</p>

<p>“It’s in the close cases where you see the most counterfactual looks. They’re using those looks to resolve the uncertainty,” Tenenbaum says.</p>

<p>Participants who were asked only what the actual outcome had been did not perform the same eye movements along ball B’s alternative pathway.</p>

<p>“The idea that causality is based on counterfactual thinking is an idea that has been around for a long time, but direct evidence is largely lacking,” says Phillip Wolff, an associate professor of psychology at Emory University, who was not involved in the research. “This study offers more direct evidence for that view.”</p>
<p><img alt="" src="/sites/mit.edu.newsoffice/files/eye_tracking_causality2_0.gif" style="width: 595px; height: 217px;" /></p>
<p><em><span style="font-size:10px;">In this video, two participants' eye-movements are tracked while they watch a video clip. The blue dot indicates where each participant is looking on the screen. The participant on the left was asked to judge whether they thought that ball B went through the middle of the gate. Participants asked this question mostly looked at the balls and tried to predict where ball B would go. The participant on the right was asked to judge whether ball A caused ball B to go through the gate. Participants asked this question tried to simulate where ball B would have gone if ball A hadn't been present in the scene. (Image: Tobias Gerstenberg)</span></em></p>

<p><strong>How people think</strong></p>

<p>The researchers are now using this approach to study more complex situations in which people use counterfactual simulation to make judgments of causality.</p>

<p>“We think this process of counterfactual simulation is really pervasive,” Gerstenberg says. “In many cases it may not be supported by eye movements, because there are many kinds of abstract counterfactual thinking that we just do in our mind. But the billiard-ball collisions lead to a particular kind of counterfactual simulation where we can see it.”</p>

<p>One example the researchers are studying is the following: Imagine ball C is headed for the gate, while balls A and B each head toward C. Either one could knock C off course, but A gets there first. Is B off the hook, or should it still bear some responsibility for the outcome?</p>

<p>“Part of what we are trying to do with this work is get a little bit more clarity on how people deal with these complex cases. In an ideal world, the work we’re doing can inform the notions of causality that are used in the law,” Gerstenberg says. “There is quite a bit of interaction between computer science, psychology, and legal science. We’re all in the same game of trying to understand how people think about causation.”</p>

<p>The research was funded by the National Science Foundation through MIT’s Center for Brains, Minds and Machines, and by the Office of Naval Research.</p>
</div></div></div>
<hr id="separator-comments" />

<section>
    <div id="article-tags">
        <p><strong class="label">Topics:</strong> <span class="tags"><a href="/topic/research">Research</a><span class="comma">, </span><a href="/topic/brain-cognitive">Brain and cognitive sciences</a><span class="comma">, </span><a href="/topic/computer-science-and-artificial-intelligence-laboratory-csail">Computer Science and Artificial Intelligence Laboratory (CSAIL)</a><span class="comma">, </span><a href="/topic/school-engineering">School of Engineering</a><span class="comma">, </span><a href="/topic/school-science">School of Science</a></span></p>
    </div>
</section>


<section>
    <div id="article-comments" />
        </div>
</section>
  </div>
</div>
  </div>
                </div>
            </div>

            <div class="column-2">


                
                                <section>
                <div class="additional-info">
                    <h3>Related</h3>
                    <ul><li><a target="_blank" class="external" href="http://journals.sagepub.com/doi/full/10.1177/0956797617713053">Paper: "Eye-Tracking Causality"</a></li><li><a target="_blank" class="external" href="http://web.mit.edu/cocosci/josh.html">Josh Tenenbaum</a></li><li><a target="_blank" class="external" href="http://web.mit.edu/tger/www/">Tobias Gerstenberg </a></li><li><a target="_blank" class="external" href="http://cocosci.mit.edu/people">Computational Cognitive Science Group</a></li><li><a target="_blank" class="external" href="http://www.csail.mit.edu/">Computer Science and Artificial Intelligence Laboratory</a></li><li><a target="_blank" class="external" href="http://bcs.mit.edu/">Department of Brain and Cognitive Sciences</a></li><li><a target="_blank" class="external" href="http://science.mit.edu/">School of Science</a></li><li><a target="_blank" class="external" href="http://engineering.mit.edu/">School of Engineering</a></li></ul>                </div>
                </section>
                
                                <section>
                <div class="additional-info">
                    <h3>Archives</h3>
                    <ul><li class="archive-item">
                                          <a href="/2016/csail-computer-model-matches-humans-predicting-how-objects-move-0104" class="clearfix"><img class="" typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/article_cover_image_small/public/images/2015/Galileo-CSAIL-MIT.png?itok=AEcPerN3" width="228" height="152" alt="MIT researchers fed their physics prediction system videos of collisions, shown as screenshots in (a) and (b), which were then converted into simulations generated by the 3-D physics engine, shown in (c) and (d)." title="" /><span>Computer model matches humans at predicting how objects move</span></a>
                                          </li><li class="archive-item">
                                          <a href="/2015/computer-system-passes-visual-turing-test-1210" class="clearfix"><img class="" typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/article_cover_image_small/public/images/2015/MIT-VisualTuring.jpg?itok=UhZtIxtB" width="228" height="152" alt="Humans and machines were given an image of a novel character (top) and asked to produce new versions. A machine generated the nine-character grid on the left. " title="" /><span>Computer system passes “visual Turing test”</span></a>
                                          </li><li class="archive-item">
                                          <a href="/2015/better-probabilistic-programming-0413" class="clearfix"><img class="" typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/article_cover_image_small/public/images/2015/MIT-Probabilistic-01_0.jpg?itok=FIWIR7Vu" width="228" height="152" alt="Two-dimensional images of human faces (top row) and front views of three-dimensional models of the same faces, produced by both a new MIT system (middle row) and one of its predecessors (bottom row)." title="" /><span>Graphics in reverse</span></a>
                                          </li><li class="archive-item">
                                          <a href="/2011/infant-cognition-0527" class="clearfix"><img class="" typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/article_cover_image_small/public/images/2011/20110525163923-1.jpg?itok=7cLrpZO_" width="228" height="152" alt="" title="" /><span>Inside the infant mind</span></a>
                                          </li></ul>                </div>
                </section>
                            </div>
        </div>

    </div>
</div>

</article>

  <div class="region region-content-footer">
    <div id="block-mitnews-news-collection-block-latest-news-for-article" class="block block-mitnews-news-collection">

    
  <div class="content">
    <div id="latest-news-content-block"></div>  </div>
</div>
  </div>

    <footer>
    
    

    <div id="site-footer-area-wrapper">
    
        <div id="site-footer-area">
            
            <div class="container clearfix">
                <div id="site-footer-about">
                    <h2>About This Website</h2>
            
                    <p>This Website is maintained by the MIT News Office, part of the <a href="http://comms.mit.edu" target="_blank">Office of Communications</a>.</p>
                    
                    <div class="clearfix">
                    <ul class="column">
                        <li><a href="/about">About the MIT News Office</a></li>
                        <li><a href="/press">MIT News Press Center</a></li>
                        <li><a href="/press/inquiries">Press Inquiries</a></li>
                        <li><a href="/press/filming-guidelines">Filming Guidelines</a></li>
                        <li><a href="http://comms.mit.edu" target="_blank">Office of Communications</a></li>
                        <li><a href="/contact">Contact Us</a></li>
                        <li><a href="/terms-of-use">Terms of Use</a></li>
                    </ul>
            
                    <ul class="column">
                        <li><a href="/rss">RSS</a></li>
                        <li><a href="https://twitter.com/mit" target="_blank">Twitter</a></li>
                        <li><a href="https://www.facebook.com/MITnews" target="_blank">Facebook</a></li>
                        <li><a href="https://plus.google.com/+mit/posts" target="_blank">Google+</a></li>
                        <li><a href="http://instagram.com/mitpics" target="_blank">Instagram</a></li>
                        <li><a href="http://www.flickr.com/photos/cpsphotolibrary" target="_blank">Flickr</a></li>
                        <li><a href="https://www.youtube.com/mit" target="_blank">YouTube</a></li>
                    </ul>
            
                    <ul class="column">
                        <li><a href="http://web.mit.edu/" target="_blank">MIT Homepage</a></li>
                        <li><a href="https://www.youtube.com/mit" target="_blank">MIT Video</a></li>
                        <li><a href="http://connect.mit.edu/" target="_blank">MIT Connect</a></li>
                        <li><a href="http://resources.mit.edu/" target="_blank">MIT Resources</a></li>
                        <li><a href="http://events.mit.edu/" target="_blank">Events Calendar</a></li>
                    </ul>  
            
                    <ul class="column">
                        <li><a href="http://web.mit.edu/aboutmit/" target="_blank">About MIT</a></li>
                        <li><a href="http://web.mit.edu/admissions/" target="_blank">Admissions</a></li>
                        <li><a href="http://alum.mit.edu" target="_blank">Alumni</a></li>
                        <li><a href="http://web.mit.edu/education/" target="_blank">Education</a></li>
                        <li><a href="http://web.mit.edu/research/" target="_blank">Labs and Centers</a></li>                     
                    </ul>
                    </div>
                </div>
            
                <div id="site-footer-resources">
                    <h2>Resources</h2>
                    <ul class="buttons">
                        <li><a href="/user/login?destination=user/campus-news/submit">Submit Campus News</a></li>
                        <li><a href="/user/login?destination=user/pitch-story/submit">Pitch a Story</a></li>
                        <li><a href="/subscribe-newsletter">Sign Up for Newsletter</a></li>
                        <li><a href="/press/subscribe-to-press-releases">Subscribe to Press Releases</a></li>
                        <li><a href="/terms-of-use">Terms of Use</a></li>
                    </ul>
                </div>
            </div>
            
            <div class="container clearfix">
                <div class="right">
                    <a id="button-give-to-mit" href="/give-to-mit" target="_blank">GIVE TO MIT</a>
                </div>            
                <div class="left clearfix">
                    <a class="footer-logo" href="http://web.mit.edu" target="_blank">Massachusetts Institute of Technology</a>
                    <div class="footer-logo-text">
                    <p>
                    <a href="/about">MIT News Office</a> 
                    &bull; 
                    <a href="http://whereis.mit.edu/?go=11" target="_blank">Building 11-400</a><br />
                    <a href="http://web.mit.edu" target="_blank">Massachusetts Institute of Technology</a> 
                    &bull; 
                    Cambridge, MA 02139-4307
                    </p>
                    </div>
                </div>
            </div>

            
        </div>

    </div>
    
    </footer>

</div>

<div class="back-to-top"><a href="#"><span>Back to the top</span></a></div>
    
</body>
</html>
