

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://news.mit.edu/sites/mit.edu.newsoffice/themes/mitnews/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="MIT physicists have developed a faster way to make Bose-Einstein condensates, to speed up investigations into magnetism and superconductivity.
" />
<meta name="keywords" content="MIT, MIT News, MIT research, MIT physics, Vladan Vuletic, Research Laboratory of Electronics, Particle physics, Bose-Einstein condensate, laser cooling, atomic physics" />
<meta name="news_keywords" content="MIT, MIT News, MIT research, MIT physics, Vladan Vuletic, Research Laboratory of Electronics, Particle physics, Bose-Einstein condensate, laser cooling, atomic physics" />
<link rel="image_src" href="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/article_cover_image_small/public/images/2017/MIT-Laser-Cooling.jpg" />
<meta name="apple-itunes-app" content="app-id=353590319" />
<meta property="twitter:title" content="A faster way to make Bose-Einstein condensates" />
<meta property="twitter:image" content="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/og/public/images/2017/MIT-Laser-Cooling.jpg" />
<meta name="twitter:site" content="@mit" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="twitter:site:id" content="15460048" />
<meta property="og:author" content="Jennifer Chu | MIT News Office" />
<meta property="og:image" content="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/og/public/images/2017/MIT-Laser-Cooling.jpg" />
<meta property="og:title" content="A faster way to make Bose-Einstein condensates" />
<meta property="og:description" content="Method of laser cooling may speed up investigations into magnetism and superconductivity." />
<meta property="og:site_name" content="MIT News" />
<meta property="fb:page_id" content="126533127390327" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.mit.edu/2017/faster-way-make-bose-einstein-condensates-1123" />

            <link rel="canonical" href="http://news.mit.edu/2017/faster-way-make-bose-einstein-condensates-1123?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Science360NewsServiceComplete+%28Science360+News+Service%3A+Complete%29" />
    
        <title>A faster way to make Bose-Einstein condensates | MIT News</title>
        <link type="text/css" rel="stylesheet" href="http://news.mit.edu/sites/mit.edu.newsoffice/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.mit.edu/sites/mit.edu.newsoffice/files/css/css_u9Cn6xFPfn6NvRqMGUV6k10stVTR4AGT7eontS75hX4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.mit.edu/sites/mit.edu.newsoffice/files/css/css_Zo1r09piXtl5JhJOMD7hQCiB0jhDpHLlkhIEB61cQvE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.mit.edu/sites/mit.edu.newsoffice/files/css/css_502yvhEh6BvWPgq152oqjZLJjkC9qL9hgUh4mgEiyvQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.mit.edu/sites/mit.edu.newsoffice/files/css/css_zNjEyTXCUgBk3ONK7sNDw6HXxFbc1qFGL2hJ9UXp9Nw.css" media="print" />
    <script type="text/javascript" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/js/js_A01mE0OOkhISVSQubhhc-km--VAXp6zYCwpcghpBC28.js"></script>
<script type="text/javascript" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-1592615-17", {"cookieDomain":"auto"});ga('set', 'anonymizeIp', true);
ga('create', 'UA-1592615-30',{'name':'mitsitewide'});ga("send", "pageview");ga('mitsitewide.send','pageview', {'anonymizeIp': true});
//--><!]]>
</script>
<script type="text/javascript" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/js/js_vnpVdvVVC3esFhe5pUFFpitcfPa22s6kgCid6sguM9g.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mitnews","theme_token":"i_TTGcNMXfUDnHDSV6Mr9oiv93MEWeW2WREZCSN9B8o","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contri\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/js\/vendor\/flexslider\/jquery.flexslider-min.js":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/js\/vendor\/fancybox\/source\/jquery.fancybox.pack.js":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/js\/vendor\/waypoints\/waypoints.min.js":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/js\/vendor\/waypoints\/waypoints-sticky.min.js":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/js\/vendor\/modernizr-2.6.2.min.js":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/js\/main.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/contri\/date\/date_api\/date.css":1,"sites\/all\/modules\/contri\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contri\/views\/css\/views.css":1,"sites\/all\/modules\/contri\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contri\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/shib_auth\/shib_auth.css":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/js\/vendor\/flexslider\/flexslider.css":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/js\/vendor\/fancybox\/source\/jquery.fancybox.css":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/css\/main.css":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/css\/normalize.css":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/css\/site.css":1,"sites\/mit.edu.newsoffice\/themes\/mitnews\/css\/print.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});
//--><!]]>
</script>
    <script type="text/javascript" src="//use.typekit.net/tzb4pde.js"></script>
    <script type="text/javascript">try{Typekit.load();}catch(e){}</script>
</head>
<body class="" >

        


<div itemscope itemtype="http://schema.org/Article" id="site-wrapper">
        <header>
    <div id="site-header-nav-wrapper">
        <div id="site-header-nav" class="clearfix">
            <ul id="top-menu-bar" class="clearfix">
                <li class="logo-mit">
                    <a href="http://web.mit.edu" target="_blank" onClick="ga('send', 'event', 'topbar', 'click', 'mit logo');">
                        <span class="logo"></span>
                        Massachusetts Institute of Technology
                    </a>
                </li>
                            </ul>
            <div id="follow-social-menu" class="clearfix">

                <ul id="top-menu-items">
                    <li><a href="/" onClick="ga('send', 'event', 'topbar', 'click', 'news');">News</a></li>
                    <li><a href="https://www.youtube.com/mit" target="_blank" onClick="ga('send', 'event', 'topbar', 'click', 'video');">Video</a></li>
                    <li><a href="http://connect.mit.edu" target="_blank" onClick="ga('send', 'event', 'topbar', 'click', 'social');">Social</a></li>
                </ul>

                <div class="label">Follow MIT</div>
                <ul id="follow-social-items">
                    <li><a class="rss" href="/rss" onClick="ga('send', 'event', 'topbar', 'click', 'rss');"><span>MIT News RSS</span></a></li>
                    <li><a class="twitter" target="_blank" href="https://twitter.com/mit" onClick="ga('send', 'event', 'topbar', 'click', 'twiiter');"><span>Follow MIT on Twitter</span></a></li>
                    <li><a class="facebook" target="_blank" href="https://www.facebook.com/MITnews" onClick="ga('send', 'event', 'topbar', 'click', 'facebook');"><span>Follow MIT on Facebook</span></a></li>
                    <li><a class="googleplus" target="_blank" href="https://plus.google.com/+mit?rel=author" onClick="ga('send', 'event', 'topbar', 'click', 'google+');"><span>Follow MIT on Google+</span></a></li>
                    <li><a class="instagram" target="_blank" href="http://instagram.com/mitpics" onClick="ga('send', 'event', 'topbar', 'click', 'instagram');"><span>Follow MIT on Instagram</span></a></li>
                    <li><a class="flickr" target="_blank" href="http://www.flickr.com/photos/cpsphotolibrary" onClick="ga('send', 'event', 'topbar', 'click', 'flickr');"><span>Follow MIT on Flickr</span></a></li>
                    <li><a class="youtube" target="_blank" href="https://www.youtube.com/mit" onClick="ga('send', 'event', 'topbar', 'click', 'youtube');"><span>Follow MIT on YouTube</span></a></li>
                </ul>
            </div>
        </div>
    </div>
    </header>
    <nav>
    <div id="site-header-area-wrapper">
        <div id="site-header-area" class="clearfix">
            <div id="site-header">
                <a class="mit-logo-button" href="http://web.mit.edu" target="_blank"></a>
                <img alt="MIT News Office" id="logo-mit-news-img" src="/sites/default/themes/mitnews/img/logo-mit-news-b.png" />
                <a id="logo-mit-news" href="/">
                                            <h2>MIT News Office</h2>
                                    </a>
                <a id="header-browse-button" href="#site-browse-area"></a>
                <a id="search-button" href="#site-search-area"></a>
            </div>

            <div id="options-wrapper" class="clearfix">
                <div id="site-browse-button-area">
                    <a id="browse-button" href="#site-browse-area">Browse</a>
                    <span class="text">or</span>
                </div>
                <div id="site-search-area">
                    <div class="wrapper clearfix">
                        <form action="/search" method="get" id="form-search" accept-charset="UTF-8">
                            <input title="Enter the keyword you wish to search for." type="text" id="keyword" name="keyword" placeholder="Search"  />
                            <input type="submit" id="submit-search" name="" value="Submit" />
                        </form>
                    </div>
                </div>
            </div>
            <div id="site-browse-area">
                <h2 class="title">Browse</h2>
                <ul id="browse-options" class="clearfix">
                    <li class="clearfix">
                        <a class="browse-option" href="#"><h3>Most Popular</h3></a>
                        <div class="browse-content">
                        <div class="view view-browse-news-by-popularity view-id-browse_news_by_popularity view-display-id-block_browse_news_by_popularity view-dom-id-e68deec93e032d89c9790477a9ecae82">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-popular">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/aeroastro-announces-fellowships-for-women-and-other-underrepresented-grad-students-1129"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/alexa-aguilar-cadence-payne-mit-aeroastro-fellows-2017.jpeg?itok=khmzkz0W" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_popularity_item"><a href="/2017/aeroastro-announces-fellowships-for-women-and-other-underrepresented-grad-students-1129">AeroAstro announces graduate fellowships for women and other underrepresented students</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/letter-regarding-mits-progress-efforts-combat-sexual-assault-1130"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/mit_seal_SIZED%20copy_17.jpg?itok=fArJ5Hcy" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_popularity_item"><a href="/2017/letter-regarding-mits-progress-efforts-combat-sexual-assault-1130">Letter regarding MIT&#039;s efforts in combating sexual harassment</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/mit-aim-photonics-academy-looks-to-expand-1130"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Lionel-Kimerling-AIM-Photonics-meeting-Stonehill-MIT-00.png?itok=LcDqy7Ko" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_popularity_item"><a href="/2017/mit-aim-photonics-academy-looks-to-expand-1130">MIT&#039;s AIM Photonics Academy looks to expand</a></span>  </li>
          <li class="views-row views-row-4 views-row-even clearfix">  
          <a href="/2017/mit-vivienne-sze-receives-engineering-emmy-award-video-compression-1130"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Vivienne-Sze-EECS-Engineering-Emmy-2017-MIT-A1.png?itok=D9T_56jV" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_popularity_item"><a href="/2017/mit-vivienne-sze-receives-engineering-emmy-award-video-compression-1130">Vivienne Sze receives Engineering Emmy Award</a></span>  </li>
          <li class="views-row views-row-5 views-row-odd clearfix">  
          <a href="/2017/mit-issues-statement-early-morning-fire-near-central-square-1130"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-seal-948x632_21.jpg?itok=OMRXVgum" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_popularity_item"><a href="/2017/mit-issues-statement-early-morning-fire-near-central-square-1130">MIT issues statement about early-morning fire near Central Square</a></span>  </li>
          <li class="views-row views-row-6 views-row-even clearfix">  
          <a href="/2017/harnessing-meritocracy-of-great-ideas-mit-first-year-experience-1130"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/drone-crane-mit-infinite-corridor.jpeg?itok=2BN_st4P" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_popularity_item"><a href="/2017/harnessing-meritocracy-of-great-ideas-mit-first-year-experience-1130">Harnessing a “meritocracy of great ideas”</a></span>  </li>
          <li class="views-row views-row-7 views-row-odd clearfix">  
          <a href="/2017/recycling-air-pollution-make-art-1127"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Graviky-Labs.jpg?itok=SnIcFBRa" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_popularity_item"><a href="/2017/recycling-air-pollution-make-art-1127">Recycling air pollution to make art</a></span>  </li>
          <li class="views-row views-row-8 views-row-even views-row-last clearfix">  
          <a href="/2017/building-hardware-next-generation-artificial-intelligence-1201"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-AI-Hardware-01.jpg?itok=uvdZArkP" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_popularity_item"><a href="/2017/building-hardware-next-generation-artificial-intelligence-1201">Building the hardware for the next generation of artificial intelligence</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>                        </div>
                    </li>
                    <li class="clearfix">
                        <a class="browse-option" href="/topics"><h3>By Topic</h3></a>
                        <div class="browse-content">
                            <div class="view view-browse-news-by-topics view-id-browse_news_by_topics view-display-id-block_browse_news_by_topics view-dom-id-4060c690df7ecab66660b1c2049c9cd2">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-by-terms">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <span class="browse-news-term"><a href="/topic/computer-science-and-artificial-intelligence-laboratory-csail">Computer Science and Artificial Intelligence Laboratory (CSAIL)</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-2356ce82802a5f7a7aaa1e6861dc591d">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/babies-can-tell-value-goal-1123"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Babies-Intuition.jpg?itok=xq2znnQQ" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/babies-can-tell-value-goal-1123">How badly do you want something? Babies can tell</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/faculty-profile-ryan-williams-1122"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Williams-Ryan-A1.jpg?itok=o71yRas4" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/faculty-profile-ryan-williams-1122">Chasing complexity</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/artificial-intelligence-summit-discusses-impact-of-machines-on-jobs-productivity-global-economy-1107"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/AI%20and%20the%20Future%20of%20Work_%2020_preview_0.jpeg?itok=UKvA9X4k" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/artificial-intelligence-summit-discusses-impact-of-machines-on-jobs-productivity-global-economy-1107">Summit discusses impact of machines on jobs, productivity, and the global economy </a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/faster-big-data-analysis-tensor-algebra-1031"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Tensor-Algebra.jpg?itok=EXYQeh67" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/faster-big-data-analysis-tensor-algebra-1031">Faster big-data analysis</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <span class="browse-news-term"><a href="/topic/computer-vision">Computer vision</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-1c08fc0f045a428c63f1031d618fc753">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/mit-csail-new-system-teleoperating-robots-virtual-reality-1009"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/CSAIL-VR-robot-control-system-2017-MIT-00.jpg?itok=GZ5zjT2f" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-csail-new-system-teleoperating-robots-virtual-reality-1009">Teleoperating robots with virtual reality</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/artificial-intelligence-for-your-blind-spot-mit-csail-cornercameras-1009"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/cornercamera-penumbra-mit-csail-00.png?itok=568PpNcA" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/artificial-intelligence-for-your-blind-spot-mit-csail-cornercameras-1009">An algorithm for your blind spot </a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/new-leadership-for-mit-ibm-watson-ai-lab-antonio-torralba-0920"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-IBM-antonio-torralba-2017.jpeg?itok=XX7VjLKv" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/new-leadership-for-mit-ibm-watson-ai-lab-antonio-torralba-0920">New leadership for MIT-IBM Watson AI Lab</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/artificial-intelligence-suggests-recipes-based-on-food-photos-0720"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/ingredients-recipe-artificial-intelligence-mit-csail-00.jpg?itok=bmmjVYrH" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/artificial-intelligence-suggests-recipes-based-on-food-photos-0720">Artificial intelligence suggests recipes based on food photos</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <span class="browse-news-term"><a href="/topic/electrical-engineering-computer-science-eecs">Electrical Engineering &amp; Computer Science (eecs)</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-a5b8c74eb3120dd4712fbd5db3af6c58">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/building-hardware-next-generation-artificial-intelligence-1201"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-AI-Hardware-01.jpg?itok=uvdZArkP" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/building-hardware-next-generation-artificial-intelligence-1201">Building the hardware for the next generation of artificial intelligence</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/mit-vivienne-sze-receives-engineering-emmy-award-video-compression-1130"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Vivienne-Sze-EECS-Engineering-Emmy-2017-MIT-A1.png?itok=D9T_56jV" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-vivienne-sze-receives-engineering-emmy-award-video-compression-1130">Vivienne Sze receives Engineering Emmy Award</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/symposium-commemorates-pioneering-professor-mentor-mildred-dresselhaus-1129"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Dresselhouse-Memorial-01.jpg?itok=OJUBxFan" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/symposium-commemorates-pioneering-professor-mentor-mildred-dresselhaus-1129">Celebrating Millie</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/student-profile-drew-bent-1128"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Bent-Drew-A1.jpg?itok=guytHRiM" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/student-profile-drew-bent-1128">Making others’ voices heard through education and journalism</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <span class="browse-news-term"><a href="/topic/imaging">Imaging</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-529b3117619e61e4f106bc8972feadd6">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/artificial-intelligence-for-your-blind-spot-mit-csail-cornercameras-1009"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/cornercamera-penumbra-mit-csail-00.png?itok=568PpNcA" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/artificial-intelligence-for-your-blind-spot-mit-csail-cornercameras-1009">An algorithm for your blind spot </a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/mit-lincoln-laboratory-lassos-sensors-defend-aircraft-against-laser-strikes-0928"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Lincoln-Labs-team-building-aircraft-laser-attack-sensors-MIT-00.JPG?itok=yE1-DDd9" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-lincoln-laboratory-lassos-sensors-defend-aircraft-against-laser-strikes-0928">Developing sensors to defend aircraft against lasers</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/fast-noninvasive-technique-probing-cells-may-reveal-disease-0803"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Cell-Moves-1.jpg?itok=s2mcBKQy" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/fast-noninvasive-technique-probing-cells-may-reveal-disease-0803">Fast, noninvasive technique for probing cells may reveal disease</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/metal-free-mri-contrast-agent-could-be-safer-some-patients-0712"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Safer-MRI.jpg?itok=1qotyFrh" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/metal-free-mri-contrast-agent-could-be-safer-some-patients-0712">Metal-free MRI contrast agent could be safer for some patients</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          <span class="browse-news-term"><a href="/topic/research">Research</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-a08cdbc06878efa84e17838106c3aaaf">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/mit-whitehead-institute-study-reveals-imperfect-actor-in-plant-biotechnology-1129"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/jing-ke-weng-BAR-enzyme-illustration-MIT-00.jpg?itok=qeK2smEn" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-whitehead-institute-study-reveals-imperfect-actor-in-plant-biotechnology-1129">Revealing an imperfect actor in plant biotechnology</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/scientists-demonstrate-one-largest-quantum-simulators-yet-51-atoms-1129"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-51-atoms-quantum.jpg?itok=Y62Ptibq" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/scientists-demonstrate-one-largest-quantum-simulators-yet-51-atoms-1129">Scientists demonstrate one of largest quantum simulators yet, with 51 atoms</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/new-3-d-printer-10-times-faster-commercial-counterparts-1129"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Fast-3D-Printer.jpg?itok=oKf4lpXn" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/new-3-d-printer-10-times-faster-commercial-counterparts-1129">New 3-D printer is 10 times faster than commercial counterparts</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/turning-emissions-into-fuel-1128"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Fuel-From-CO2_Wu.jpg?itok=hDIZy4K9" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/turning-emissions-into-fuel-1128">Turning emissions into fuel </a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>                            <div class="link-more">
                            <a href="/topics">See All Topics</a>                            </div>
                        </div>
                    </li>
                    <li class="clearfix">
                        <a class="browse-option" href="#"><h3>By School</h3></a>
                        <div class="browse-content">
                        <div class="view view-browse-news-by-schools view-id-browse_news_by_schools view-display-id-block_browse_news_by_schools view-dom-id-9fae2b8d60cf57dffed9d4a8045a519c">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-by-terms">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <span class="browse-news-term"><a href="/architecture-and-planning">School of Architecture + Planning</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-fac0ed7c04d82d33e3811298b7b659c9">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/harnessing-meritocracy-of-great-ideas-mit-first-year-experience-1130"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/drone-crane-mit-infinite-corridor.jpeg?itok=2BN_st4P" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/harnessing-meritocracy-of-great-ideas-mit-first-year-experience-1130">Harnessing a “meritocracy of great ideas”</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/recycling-air-pollution-make-art-1127"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Graviky-Labs.jpg?itok=SnIcFBRa" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/recycling-air-pollution-make-art-1127">Recycling air pollution to make art</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/mit-brainpower-highlighted-in-forbes-30-under-30-1121"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/mit-forbes-30-under-30-2018.png?itok=IPsUmENw" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-brainpower-highlighted-in-forbes-30-under-30-1121">MIT brainpower highlighted in Forbes’ 30 Under 30 lists for 2018</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/mit-launches-china-future-city-lab-1121"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-China_City-01.jpg?itok=VdsJhIV8" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-launches-china-future-city-lab-1121">MIT launches China Future City Lab</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <span class="browse-news-term"><a href="/engineering">School of Engineering</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-f6b6007496c147b09d784d5374110b94">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/study-uncovers-new-mechanisms-astrophysical-plasma-turbulence-1201"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Plasma-Reconnection.jpg?itok=WkxHa4MW" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/study-uncovers-new-mechanisms-astrophysical-plasma-turbulence-1201">Study sheds light on turbulence in astrophysical plasmas</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/building-hardware-next-generation-artificial-intelligence-1201"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-AI-Hardware-01.jpg?itok=uvdZArkP" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/building-hardware-next-generation-artificial-intelligence-1201">Building the hardware for the next generation of artificial intelligence</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/harnessing-meritocracy-of-great-ideas-mit-first-year-experience-1130"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/drone-crane-mit-infinite-corridor.jpeg?itok=2BN_st4P" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/harnessing-meritocracy-of-great-ideas-mit-first-year-experience-1130">Harnessing a “meritocracy of great ideas”</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/mit-vivienne-sze-receives-engineering-emmy-award-video-compression-1130"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Vivienne-Sze-EECS-Engineering-Emmy-2017-MIT-A1.png?itok=D9T_56jV" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-vivienne-sze-receives-engineering-emmy-award-video-compression-1130">Vivienne Sze receives Engineering Emmy Award</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <span class="browse-news-term"><a href="/humanities-arts-and-social-sciences">School of Humanities, Arts, and Social Sciences</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-fed346b9fd8908fb4136a47d786c3e6d">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/harnessing-meritocracy-of-great-ideas-mit-first-year-experience-1130"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/drone-crane-mit-infinite-corridor.jpeg?itok=2BN_st4P" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/harnessing-meritocracy-of-great-ideas-mit-first-year-experience-1130">Harnessing a “meritocracy of great ideas”</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/mens-et-manus-america-examines-rural-american-economy-1121"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Rural-American-Economy-We-Are-Open-00..jpeg?itok=_eG9UFrB" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mens-et-manus-america-examines-rural-american-economy-1121">Mens et Manus America examines the rural American economy</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/mit-phd-student-elizabeth-dekeyser-studies-muslim-communities-1120"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Elizabeth-Dekeyser-muslim-communities-France-MIT-A1.jpeg?itok=jKcM1KBM" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-phd-student-elizabeth-dekeyser-studies-muslim-communities-1120">An American in Paris</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/new-chapter-theater-mit-opens-everybody-morality-play-1120"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Everybody-01.jpg?itok=ntPd670E" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/new-chapter-theater-mit-opens-everybody-morality-play-1120">New chapter for theater at MIT opens with “Everybody,” a morality play for our time</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <span class="browse-news-term"><a href="/management">Sloan School of Management</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-49ab0d3d70e2d683d1f61153f65af6f9">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/harnessing-meritocracy-of-great-ideas-mit-first-year-experience-1130"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/drone-crane-mit-infinite-corridor.jpeg?itok=2BN_st4P" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/harnessing-meritocracy-of-great-ideas-mit-first-year-experience-1130">Harnessing a “meritocracy of great ideas”</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/mens-et-manus-america-examines-rural-american-economy-1121"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Rural-American-Economy-We-Are-Open-00..jpeg?itok=_eG9UFrB" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mens-et-manus-america-examines-rural-american-economy-1121">Mens et Manus America examines the rural American economy</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/mit-brainpower-highlighted-in-forbes-30-under-30-1121"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/mit-forbes-30-under-30-2018.png?itok=IPsUmENw" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-brainpower-highlighted-in-forbes-30-under-30-1121">MIT brainpower highlighted in Forbes’ 30 Under 30 lists for 2018</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/two-mit-faculty-elected-aaas-fellows-1120"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-AAAS-Fellows.jpg?itok=TbQwSvD3" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/two-mit-faculty-elected-aaas-fellows-1120">Two MIT faculty elected 2017 AAAS Fellows</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          <span class="browse-news-term"><a href="/science">School of Science</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-87f4f529313e51771c8fa8f60bdbb36e">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/harnessing-meritocracy-of-great-ideas-mit-first-year-experience-1130"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/drone-crane-mit-infinite-corridor.jpeg?itok=2BN_st4P" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/harnessing-meritocracy-of-great-ideas-mit-first-year-experience-1130">Harnessing a “meritocracy of great ideas”</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/mit-whitehead-institute-study-reveals-imperfect-actor-in-plant-biotechnology-1129"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/jing-ke-weng-BAR-enzyme-illustration-MIT-00.jpg?itok=qeK2smEn" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-whitehead-institute-study-reveals-imperfect-actor-in-plant-biotechnology-1129">Revealing an imperfect actor in plant biotechnology</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/scientists-demonstrate-one-largest-quantum-simulators-yet-51-atoms-1129"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-51-atoms-quantum.jpg?itok=Y62Ptibq" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/scientists-demonstrate-one-largest-quantum-simulators-yet-51-atoms-1129">Scientists demonstrate one of largest quantum simulators yet, with 51 atoms</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/student-profile-drew-bent-1128"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Bent-Drew-A1.jpg?itok=guytHRiM" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/student-profile-drew-bent-1128">Making others’ voices heard through education and journalism</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>                        <!--<a href="/schools">See All Schools</a> -->
                        </div>
                    </li>
                    <li class="clearfix">
                        <a class="browse-option" href="/departments"><h3>By Department</h3></a>
                        <div class="browse-content">
                            <div class="view view-browse-news-by-departments view-id-browse_news_by_departments view-display-id-block_browse_news_by_departments view-dom-id-d8812ba618f01ec038fef87356c6074b">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-by-terms">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <span class="browse-news-term"><a href="/department/mathematics">Mathematics</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-ac9f44854426d6625ebead204c317acd">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/droplets-levitate-liquid-surfaces-1115"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Mixing-Droplets-A1.jpg?itok=2CU1eWQ1" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/droplets-levitate-liquid-surfaces-1115">How to float your coffee creamer</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/ocean-sound-waves-may-reveal-location-incoming-objects-1026"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-TrackingWaves.jpg?itok=2t4uA0x5" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/ocean-sound-waves-may-reveal-location-incoming-objects-1026">Ocean sound waves may reveal location of incoming objects</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/course-helps-girls-botswana-avoid-hiv-sugar-daddies-1025"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Young1ove-01.jpg?itok=37yye4su" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/course-helps-girls-botswana-avoid-hiv-sugar-daddies-1025">Course helps girls in Botswana avoid HIV and “sugar daddies” </a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/mit-school-of-science-welcomes-new-faculty-members-1010"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/mit-school-of-science-fall-2017-new-professors_0.jpg?itok=OFn0q-D3" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-school-of-science-welcomes-new-faculty-members-1010">School of Science welcomes new faculty members</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <span class="browse-news-term"><a href="/department/biology">Biology</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-60dd134e7a6f53b0338ef3bae408500c">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/mit-whitehead-institute-study-reveals-imperfect-actor-in-plant-biotechnology-1129"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/jing-ke-weng-BAR-enzyme-illustration-MIT-00.jpg?itok=qeK2smEn" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-whitehead-institute-study-reveals-imperfect-actor-in-plant-biotechnology-1129">Revealing an imperfect actor in plant biotechnology</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/mit-whitehead-institute-finds-muscle-plays-surprising-role-in-planarian-tissue-regeneration-1122"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Peter-Reddien-Whitehead-planarian-regeneration-muscle-MIT-00.png?itok=y2cT3qrn" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-whitehead-institute-finds-muscle-plays-surprising-role-in-planarian-tissue-regeneration-1122">Muscle plays surprising role in tissue regeneration</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/mit-koch-institute-dana-farber-harvard-bridge-project-cancer-research-1122"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Koch-Harvard-Dana-Farber-Bridge-Project-Weinstock-Manalis-Stevens-MIT-00.jpg?itok=ndhh2N7p" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-koch-institute-dana-farber-harvard-bridge-project-cancer-research-1122">Over the river and do some good</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/two-mit-students-named-rhodes-scholars-1118"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Rhodes-Scholars.jpg?itok=st7M2W51" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/two-mit-students-named-rhodes-scholars-1118">Two MIT students named Rhodes Scholars</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <span class="browse-news-term"><a href="/department/economics">Economics</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-2a542c1f2973e465519d1ef99019e118">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/nancy-rose-appointed-head-of-mit-department-of-economics-1113"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/nancy-rose-mit-economics-2017.jpeg?itok=gT-ajKn8" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/nancy-rose-appointed-head-of-mit-department-of-economics-1113">Nancy Rose appointed head of MIT Department of Economics</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/how-impatience-guides-financial-behavior-1031"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Household-Consumption.jpg?itok=RyINBql9" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/how-impatience-guides-financial-behavior-1031">How impatience guides financial behavior</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/course-helps-girls-botswana-avoid-hiv-sugar-daddies-1025"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Young1ove-01.jpg?itok=37yye4su" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/course-helps-girls-botswana-avoid-hiv-sugar-daddies-1025">Course helps girls in Botswana avoid HIV and “sugar daddies” </a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/mit-creates-new-major-computer-science-economics-data-science-0904"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/David-Autor-economics-Asu-Ozdaglar-EECS-discuss-new-computer-science-economics-data-science-major-fall-2017-MIT-00_0.jpg?itok=n8lCYq39" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-creates-new-major-computer-science-economics-data-science-0904">Two sciences tie the knot</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <span class="browse-news-term"><a href="/department/mechanical-engineering">Mechanical Engineering</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-19815de6491e2cc7cbc534b4439129aa">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/new-3-d-printer-10-times-faster-commercial-counterparts-1129"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Fast-3D-Printer.jpg?itok=oKf4lpXn" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/new-3-d-printer-10-times-faster-commercial-counterparts-1129">New 3-D printer is 10 times faster than commercial counterparts</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/turning-emissions-into-fuel-1128"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Fuel-From-CO2_Wu.jpg?itok=hDIZy4K9" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/turning-emissions-into-fuel-1128">Turning emissions into fuel </a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/two-mit-faculty-elected-aaas-fellows-1120"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-AAAS-Fellows.jpg?itok=TbQwSvD3" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/two-mit-faculty-elected-aaas-fellows-1120">Two MIT faculty elected 2017 AAAS Fellows</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/cell-weighing-method-could-help-doctors-choose-cancer-drugs-1120"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Treatment.jpg?itok=hggISa8P" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/cell-weighing-method-could-help-doctors-choose-cancer-drugs-1120">Cell-weighing method could help doctors choose cancer drugs</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          <span class="browse-news-term"><a href="/department/electrical-engineering-and-computer-science">Electrical Engineering and Computer Science</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-8ab362c5070349ca1a19d2ca0a0565ed">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/building-hardware-next-generation-artificial-intelligence-1201"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-AI-Hardware-01.jpg?itok=uvdZArkP" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/building-hardware-next-generation-artificial-intelligence-1201">Building the hardware for the next generation of artificial intelligence</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/mit-vivienne-sze-receives-engineering-emmy-award-video-compression-1130"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Vivienne-Sze-EECS-Engineering-Emmy-2017-MIT-A1.png?itok=D9T_56jV" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-vivienne-sze-receives-engineering-emmy-award-video-compression-1130">Vivienne Sze receives Engineering Emmy Award</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/symposium-commemorates-pioneering-professor-mentor-mildred-dresselhaus-1129"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Dresselhouse-Memorial-01.jpg?itok=OJUBxFan" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/symposium-commemorates-pioneering-professor-mentor-mildred-dresselhaus-1129">Celebrating Millie</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/faculty-profile-ryan-williams-1122"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Williams-Ryan-A1.jpg?itok=o71yRas4" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/faculty-profile-ryan-williams-1122">Chasing complexity</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>                            <div class="link-more">
                            <a href="/departments">See All Departments</a>                            </div>
                        </div>
                    </li>
                    <li class="clearfix">
                        <a class="browse-option" href="/research-centers"><h3>By Center, Lab, & Program</h3></a>
                        <div class="browse-content">
                            <div class="view view-browse-news-by-research-centers view-id-browse_news_by_research_centers view-display-id-block_browse_news_by_research_centers view-dom-id-e2615b6f5ff273800dcae3593b2ef96a">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-by-terms">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <span class="browse-news-term"><a href="/topic/csail">Computer Science and Artificial Intelligence Laboratory (CSAIL)</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-ce064379ee9eace391258970f4b93eef">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/babies-can-tell-value-goal-1123"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Babies-Intuition.jpg?itok=xq2znnQQ" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/babies-can-tell-value-goal-1123">How badly do you want something? Babies can tell</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/faculty-profile-ryan-williams-1122"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Williams-Ryan-A1.jpg?itok=o71yRas4" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/faculty-profile-ryan-williams-1122">Chasing complexity</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/artificial-intelligence-summit-discusses-impact-of-machines-on-jobs-productivity-global-economy-1107"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/AI%20and%20the%20Future%20of%20Work_%2020_preview_0.jpeg?itok=UKvA9X4k" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/artificial-intelligence-summit-discusses-impact-of-machines-on-jobs-productivity-global-economy-1107">Summit discusses impact of machines on jobs, productivity, and the global economy </a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/faster-big-data-analysis-tensor-algebra-1031"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Tensor-Algebra.jpg?itok=EXYQeh67" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/faster-big-data-analysis-tensor-algebra-1031">Faster big-data analysis</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <span class="browse-news-term"><a href="/topic/research-laboratory-electronics">Research Laboratory of Electronics</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-6693847e16d1c17fdae3517dc4bbe1c8">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/mit-vivienne-sze-receives-engineering-emmy-award-video-compression-1130"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Vivienne-Sze-EECS-Engineering-Emmy-2017-MIT-A1.png?itok=D9T_56jV" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-vivienne-sze-receives-engineering-emmy-award-video-compression-1130">Vivienne Sze receives Engineering Emmy Award</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/scientists-demonstrate-one-largest-quantum-simulators-yet-51-atoms-1129"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-51-atoms-quantum.jpg?itok=Y62Ptibq" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/scientists-demonstrate-one-largest-quantum-simulators-yet-51-atoms-1129">Scientists demonstrate one of largest quantum simulators yet, with 51 atoms</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/faster-way-make-bose-einstein-condensates-1123" class="active"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Laser-Cooling.jpg?itok=YbWmpqTN" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/faster-way-make-bose-einstein-condensates-1123" class="active">A faster way to make Bose-Einstein condensates</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/mit-brainpower-highlighted-in-forbes-30-under-30-1121"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/mit-forbes-30-under-30-2018.png?itok=IPsUmENw" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-brainpower-highlighted-in-forbes-30-under-30-1121">MIT brainpower highlighted in Forbes’ 30 Under 30 lists for 2018</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <span class="browse-news-term"><a href="/centers-labs-programs/biomimetics-robotics-lab">Biomimetics Robotics Lab</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-62c8c1fb96449cbdc696cffa911b4f01">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2016/faculty-profile-sangbae-kim-1216"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2016/MIT-SangbaeKim-A1.jpg?itok=HmLH1Ckv" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2016/faculty-profile-sangbae-kim-1216">Taking a leap in bioinspired robotics</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2016/tenured-engineers-0510"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2016/tenured-mit-engineers-2016.png?itok=O6NkwKNt" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2016/tenured-engineers-0510"> The tenured engineers of 2016</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd views-row-last clearfix">  
          <a href="/2014/mit-cheetah-robot-runs-jumps-0915"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2014/MIT-Cheetah-A1.jpg?itok=8ApGeKR1" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2014/mit-cheetah-robot-runs-jumps-0915">Bound for robotic glory</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <span class="browse-news-term"><a href="/topic/csail">Computer Science and Artificial Intelligence Laboratory (CSAIL)</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-82af213b3f7b039504c950d08cd56921">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/babies-can-tell-value-goal-1123"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Babies-Intuition.jpg?itok=xq2znnQQ" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/babies-can-tell-value-goal-1123">How badly do you want something? Babies can tell</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/faculty-profile-ryan-williams-1122"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Williams-Ryan-A1.jpg?itok=o71yRas4" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/faculty-profile-ryan-williams-1122">Chasing complexity</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/artificial-intelligence-summit-discusses-impact-of-machines-on-jobs-productivity-global-economy-1107"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/AI%20and%20the%20Future%20of%20Work_%2020_preview_0.jpeg?itok=UKvA9X4k" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/artificial-intelligence-summit-discusses-impact-of-machines-on-jobs-productivity-global-economy-1107">Summit discusses impact of machines on jobs, productivity, and the global economy </a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2017/faster-big-data-analysis-tensor-algebra-1031"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-Tensor-Algebra.jpg?itok=EXYQeh67" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/faster-big-data-analysis-tensor-algebra-1031">Faster big-data analysis</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          <span class="browse-news-term"><a href="/centers-labs-programs/technology-and-policy-program">Technology and Policy Program</a></span>    
          <div class="view view-browse-news-by-term view-id-browse_news_by_term view-display-id-default view-dom-id-58c25ba5fec4882d315346ef2544af7c">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
          <ul class="browse-news-items">          <li class="views-row views-row-1 views-row-odd views-row-first clearfix">  
          <a href="/2017/helping-mexico-design-effective-climate-policy-1117"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/cop23-together-for-climate-solutions-2017.jpg?itok=IJtv63cY" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/helping-mexico-design-effective-climate-policy-1117">Helping Mexico design an effective climate policy</a></span>  </li>
          <li class="views-row views-row-2 views-row-even clearfix">  
          <a href="/2017/mit-interns-help-develop-wearable-air-quality-sensor-plume-labs-0929"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/MIT-France-Intern-at-work.jpeg?itok=c1yfEJk7" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/mit-interns-help-develop-wearable-air-quality-sensor-plume-labs-0929">Clearing the air</a></span>  </li>
          <li class="views-row views-row-3 views-row-odd clearfix">  
          <a href="/2017/clearing-old-smoke-0112"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2017/Nick%20Mabey%202016_v2.jpg?itok=HjI0-50j" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2017/clearing-old-smoke-0112">Clearing the Old Smoke</a></span>  </li>
          <li class="views-row views-row-4 views-row-even views-row-last clearfix">  
          <a href="/2016/four-mit-students-named-schwarzman-scholars-1202"><img typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/browse_news_image/public/images/2016/MIT-Schwarzman-Scholars.jpg?itok=zZnGKfAk" width="90" height="60" alt="" /></a>    
          <span class="browse_news_by_term_item"><a href="/2016/four-mit-students-named-schwarzman-scholars-1202">Four MIT students named Schwarzman Scholars</a></span>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
      </div>
</div>                            <div class="link-more">
                            <a href="/research-centers">See All Centers, Labs, &amp; Programs</a>                            </div>
                        </div>
                    </li>
                </ul>
                <p class="other-options">
                                            <a href="/user/login">Login</a>
                                        <span class="text">or</span>
                    <a href="/subscribe-newsletter">Subscribe Newsletter</a>
                </p>

            </div>
        </div>
    </div>
    </nav>

<article>

<div id="site-content-area-wrapper">
    <div id="site-content-area">


        
        <div class="view view-news-article-top-slideshow-flexslider view-id-news_article_top_slideshow_flexslider view-display-id-block article-top-slideshow-flexslider view-dom-id-05ba3833db22b2e2c5a115d23ef0dc03">

    <div class="view-header-section">
        <div class="view-header-section-wrapper">
    
        
  
    




    
        </div>
    </div> <!-- end of view-header-section -->
    
    <div class="view-main-section">
    
      <div class="view-content">
      <div class="flexslider">    <ul class="slides">          <li class="">  
          <div class="slide-wrapper">    
          <div class="image"><img src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/news_article_image_top_slideshow/public/images/2017/MIT-Laser-Cooling_0.jpg?itok=wj3TQXn4" title="" alt="MIT physicists have invented a new technique to cool atoms into condensates, which is faster than the conventional method and conserves a large fraction of the original atoms.
" /></div>    
          <div class="descr"><div class="text"><p class="caption">MIT physicists have invented a new technique to cool atoms into condensates, which is faster than the conventional method and conserves a large fraction of the original atoms.
</p></div><a class="top-slideshow-full" rel="top-slideshow" href="http://news.mit.edu/sites/mit.edu.newsoffice/files/images/2017/MIT-Laser-Cooling_0.jpg">Full Screen</a></div>    
          </div>  </li>
      </ul></div>    </div>
  
  
  
  
  
      </div>
</div>
        
        <header>
        <div class="content-sides-padding">

            <div class="article-header">

                                    <h1 itemprop="name headline" class="article-heading">A faster way to make Bose-Einstein condensates</h1>
                
                <img class="article-cover-image" itemprop="image" typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/article_cover_image_small/public/images/2017/MIT-Laser-Cooling.jpg?itok=wXf8xW1s" width="228" height="152" alt="MIT physicists have invented a new technique to cool atoms into condensates, which is faster than the conventional method and conserves a large fraction of the original atoms.
" title="" />
                <p id="article-summary"><span itemprop="description">Method of laser cooling may speed up investigations into magnetism and superconductivity.</span>

                                </p>
            </div>
        </div>
        </header>

        <div class="columns-container-1 clearfix">

            <div class="column-1">

                <div id="info-section" class="clearfix content-sides-padding">
                <div class="left">
                    <p>
                        <span itemprop="author">Jennifer Chu | MIT News Office</span>
                        <br />
                        <span itemprop="datePublished" content="2017-11-23">November 23, 2017</span>
                    </p>
                </div>

                <div class="right">
                    <div class="options">
                                        <a id="button-press-inquiry" href="#press-inquiry-section">Press Inquiries</a>
                                        <a id="button-share" href="#share-choices"><span>Share</span></a>
                    </div>
                </div>
                </div>

                                <div id="press-inquiry-section" class="clearfix">
                                        <div class="column">
                        <h3>Press Contact</h3>
                        <p><strong>Abby Abazorius</strong><br />Email: <a href="mailto:abbya@mit.edu">abbya@mit.edu</a><br />Phone: 617-253-2709<br />MIT News Office<br /><br /></p>
                    </div>
                                                            <div class="column">
                        <h3>Media Resources</h3>
                        <p>1 images for download<p>
                        <p><a id="show-media-download" href="/media-download?article=37730">Access Media</a></p>
                        <p class="note">
                            Media can only be downloaded from the desktop version of this website.
                        </p>
                    </div>
                                                        </div>
                
                <div class="share-article">
                    <h3>Share</h3>

                    <div id="share-choices" class="clearfix">

                                        <div class="addthis_toolbox addthis_default_style addthis_32x32_style"  addthis:url="http://news.mit.edu/2017/faster-way-make-bose-einstein-condensates-1123">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_reddit"></a>
                    <a class="addthis_button_stumbleupon"></a>
                    <a class="addthis_button_linkedin"></a>
                    <a class="addthis_button_email"></a>
                    <a class="addthis_button_print"></a>
                    <a class="addthis_button_compact"></a>
                    </div>
                    <h3 class="label comment">Comment</h3>
                    <a class="button_commment" href="#separator-comments"><span>Leave a comment</span></a>

                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e43d5194319780c"></script>
                </div>

                <div itemprop="articleBody" id="article-body-main" class="content-sides-padding">
                      <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<div class="field field-name-field-article-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>The world of an atom is one of random chaos and heat. At room temperatures, a cloud of atoms is a frenzied mess, with atoms zipping past each other and colliding,  constantly changing their direction and speed.</p>

<p>Such random motions can be slowed, and even stopped entirely, by drastically cooling the atoms. At a hair above absolute zero, previously frenetic atoms morph into an almost zombie-like state, moving as one wave-like formation, in a quantum form of matter known as a Bose-Einstein condensate.</p>

<p>Since the first Bose-Einstein condensates were successfully produced in 1995 by researchers in Colorado and by Wolfgang Ketterle and colleagues at MIT, scientists have been observing their strange quantum properties in order to gain insight into a number of phenomena, including magnetism and superconductivity. But cooling atoms into condensates is slow and inefficient, and more than 99 percent of the atoms in the original cloud are lost in the process.</p>

<p>Now, MIT physicists have invented a new technique to cool atoms into condensates, which is faster than the conventional method and conserves a large fraction of the original atoms. The team used a new process of laser cooling to cool a cloud of rubidium atoms all the way from room temperature to 1 microkelvin, or less than one-millionth of a degree above absolute zero.</p>

<p>With this technique, the team was able to cool 2,000 atoms, and from that, generate a condensate of 1,400 atoms, conserving 70 percent of the original cloud. Their results are published today in the journal <em>Science</em>.</p>

<p>“People are trying to use Bose-Einstein condensates to understand magnetism and superconductivity, as well as using them to make gyroscopes and atomic clocks,” says Vladan Vuletić, the Lester Wolfe Professor of Physics at MIT. “Our technique could start to speed up all these inquiries.”</p>

<p>Vuletić is the senior author of the paper, which also includes first author and research assistant Jiazhong Hu, as well as Zachary Vendeiro, Valentin Crépel, Alban Urvoy, and Wenlan Chen.</p>

<p><strong>“A small fraction and a big drawback”</strong></p>

<p>Scientists have conventionally created Bose-Einstein condensates through a combination of laser cooling and evaporative cooling. The process generally begins by shining laser beams from several directions on a cloud of atoms. The photons in the beam act as tiny ping pong balls, bouncing off much larger, basketball-sized atoms, and slowing them down a little in each collision. The laser’s photons also act to compress the cloud of atoms, limiting their motion and cooling them in the process. But researchers have found there’s a limit to how much a laser can cool atoms: The more dense a cloud becomes, the less room there is for photons to scatter; instead they start to generate heat.</p>

<p>At this point in the process, scientists typically turn off the light and switch to evaporative cooling, which Vuletić describes as “like cooling a coffee cup — you just wait for the hottest atoms to escape.” But this is a slow process that ultimately removes more than 99 percent of the original atoms in order to retain the atoms that are cold enough to turn into Bose-Einstein condensates.</p>

<p>“In the end, you have to start with more than 1 million atoms to get a condensate consisting of only 10,000 atoms,” Vuletić says. “That’s a small fraction and a big drawback.”</p>

<p><strong>Tuning a twist</strong></p>

<p>Vuletić and his colleagues found a way to get around the initial limitations of laser cooling, to cool atoms into condensates using laser light from start to finish — a much faster, atom-conserving approach that he describes as a “longstanding dream” among physicists in the field.</p>

<p>“What we invented was a new twist on the method to make it work at high [atomic] densities,” Vuletić says.</p>

<p>The researchers employed conventional laser cooling techniques to cool a cloud of rubidium atoms down to just above the point at which atoms become so compressed that photons start to heat up the sample.</p>

<p>They then switched over to a method known as Raman cooling, in which they used a set of two laser beams to cool the atoms further. They tuned the first beam so that its photons, when absorbed by atoms, turned the atoms’ kinetic energy into magnetic energy. The atoms, in response, slowed down and cooled further, while still maintaining their original total energy.</p>

<p>The team then aimed a second laser at the much-compressed cloud, which was tuned in such a way that the photons, when absorbed by the slower atoms, removed the atoms’ total energy, cooling them even further.</p>

<p>“Ultimately the photons take away the energy of the system in a two-step process,” Vuletić says. “In one step, you remove kinetic energy, and in the second step, you remove the total energy and reduce the disorder, meaning you’ve cooled it.”</p>

<p>He explains that by removing the atoms’ kinetic energy, one is essentially doing away with their random motions and transitioning the atoms into more of a uniform, quantum behavior resembling Bose-Einstein condensates. These condensates can ultimately take form when the atoms have lost their total energy and cooled sufficiently to reside in their lowest quantum states.</p>

<p>To reach this point, the researchers found they had to go one step further to completely cool the atoms into condensates. To do so, they needed to tune the lasers away from atomic resonance, meaning that the light could more easily escape from the atoms without pushing them around and heating them.</p>

<p>“The atoms become almost transparent to the photons,” Vuletić says.</p>

<p>This means incoming photons are less likely to be absorbed by atoms, triggering vibrations and heat. Instead, every photon bounces off just one atom.</p>

<p>“Before, when a photon came in, it was scattered by, say, 10 atoms before it came out, so it made 10 atoms jitter,” Vuletić says. “If you tune the laser away from resonance, now the photon has a good chance of escaping before hitting any other atom. And it turns out by increasing the laser power, you can bring back the original cooling rate.”</p>

<p>The team found that with their laser cooling technique, they were able to cool rubidium atoms from 200 microkelvin to 1 microkelvin in just 0.1 seconds, in a process that is 100 times faster than the conventional method. What’s more, the group’s final sample of Bose-Einstein condensates contained 1,400 atoms, from an original cloud of 2,000, conserving a much larger fraction of condensed atoms compared with existing methods.</p>

<p>“When I was a graduate student, people had tried many different methods just using laser cooling, and it didn’t work, and people gave up. It was a longstanding dream to make this process simpler, faster, more robust,” Vuletić says. “So we’re pretty excited to try our approach on new species of atoms, and we think we can get it to get it to make 1,000-times-larger condensates in the future.”</p>

<p>This research was supported, in part, by the National Science Foundation, the Center for Ultracold Atoms, NASA, the Air Force Office of Science Research, and the Army Research Office.</p>
</div></div></div>
<hr id="separator-comments" />

<section>
    <div id="article-tags">
        <p><strong class="label">Topics:</strong> <span class="tags"><a href="/topic/physics">Physics</a><span class="comma">, </span><a href="/topic/research">Research</a><span class="comma">, </span><a href="/topic/atoms">Atoms</a><span class="comma">, </span><a href="/topic/research-laboratory-electronics-1">Research Laboratory of Electronics</a><span class="comma">, </span><a href="/topic/school-science">School of Science</a><span class="comma">, </span><a href="/topic/nsf">National Science Foundation (NSF)</a></span></p>
    </div>
</section>


<section>
    <div id="article-comments" />
        </div>
</section>
  </div>
</div>
  </div>
                </div>
            </div>

            <div class="column-2">


                
                                <section>
                <div class="additional-info">
                    <h3>Related</h3>
                    <ul><li><a target="_blank" class="external" href="http://web.mit.edu/physics/people/faculty/vuletic_vladan.html">Vladan Vuletić</a></li><li><a target="_blank" class="external" href="http://www.rle.mit.edu/">Research Laboratory of Electronics</a></li><li><a target="_blank" class="external" href="http://cua.mit.edu/">MIT-Harvard Center for Ultracold Atoms</a></li><li><a target="_blank" class="external" href="http://web.mit.edu/physics/index.html">Department of Physics</a></li><li><a target="_blank" class="external" href="http://science.mit.edu/">School of Science</a></li></ul>                </div>
                </section>
                
                                <section>
                <div class="additional-info">
                    <h3>Archives</h3>
                    <ul><li class="archive-item">
                                          <a href="/2016/scientists-set-traps-atoms-single-particle-precision-1103" class="clearfix"><img class="" typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/article_cover_image_small/public/images/2016/MIT-Atom-Trap-1.jpg?itok=cfdlo8jk" width="228" height="152" alt="This image shows the basic setup that enables researchers to use lasers as optical “tweezers” to pick individual atoms out from a cloud and hold them in place. The atoms are imaged onto a camera, and the traps are generated by a laser that is split into many different focused laser beams. This allows a single atom to be trapped at each focus." title="" /><span>Scientists set traps for atoms with single-particle precision</span></a>
                                          </li><li class="archive-item">
                                          <a href="/2015/tuning-friction-nanomachine-development-0604" class="clearfix"><img class="" typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/article_cover_image_small/public/images/2015/MIT-Vanishing-Friction_0.jpg?itok=sASyClKs" width="228" height="152" alt="A new technique tunes friction between two surfaces, to the point where friction can vanish. MIT researchers developed a frictional interface at the atomic level. The blue corrugated surface represents an optical lattice; the red balls represent ions; the springs between them represent Coulomb forces between ions. By tuning the spacing of the ion crystal surface above to mismatch the bottom corrugated surface, friction disappears. The ions smoothly slide along the surface in a caterpillar-like motion. This discovery could aid in developing nanomachines, built from components the size of single molecules.
" title="" /><span>Vanishing friction</span></a>
                                          </li><li class="archive-item">
                                          <a href="/2015/thousands-atoms-entangled-single-photon-0325" class="clearfix"><img class="" typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/article_cover_image_small/public/images/2015/MIT-Entanglement-01_0.jpg?itok=c2s6HPIS" width="228" height="152" alt="This image illustrates the entanglement of a large number of atoms. The atoms, shown in purple, are shown mutually entangled with one another." title="" /><span>Thousands of atoms entangled with a single photon</span></a>
                                          </li><li class="archive-item">
                                          <a href="/2014/new-switch-could-power-quantum-computing-0409" class="clearfix"><img class="" typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/article_cover_image_small/public/images/2014/NewsImage_photon-trap.jpg?itok=o-okHcM9" width="228" height="152" alt="Scientists have developed a new method of trapping rubidium atoms in a lattice of light, which could help the development of quantum computing." title="" /><span>New ‘switch’ could power quantum computing</span></a>
                                          </li><li class="archive-item">
                                          <a href="/2013/computing-with-light-0704" class="clearfix"><img class="" typeof="foaf:Image" src="http://news.mit.edu/sites/mit.edu.newsoffice/files/styles/article_cover_image_small/public/images/2013/20130703092614-0.jpg?itok=vzL1lwCj" width="228" height="152" alt="" title="" /><span>Researchers build an all-optical transistor</span></a>
                                          </li></ul>                </div>
                </section>
                            </div>
        </div>

    </div>
</div>

</article>

  <div class="region region-content-footer">
    <div id="block-mitnews-news-collection-block-latest-news-for-article" class="block block-mitnews-news-collection">

    
  <div class="content">
    <div id="latest-news-content-block"></div>  </div>
</div>
  </div>

    <footer>
    
    

    <div id="site-footer-area-wrapper">
    
        <div id="site-footer-area">
            
            <div class="container clearfix">
                <div id="site-footer-about">
                    <h2>About This Website</h2>
            
                    <p>This Website is maintained by the MIT News Office, part of the <a href="http://comms.mit.edu" target="_blank">Office of Communications</a>.</p>
                    
                    <div class="clearfix">
                    <ul class="column">
                        <li><a href="/about">About the MIT News Office</a></li>
                        <li><a href="/press">MIT News Press Center</a></li>
                        <li><a href="/press/inquiries">Press Inquiries</a></li>
                        <li><a href="/press/filming-guidelines">Filming Guidelines</a></li>
                        <li><a href="http://comms.mit.edu" target="_blank">Office of Communications</a></li>
                        <li><a href="/contact">Contact Us</a></li>
                        <li><a href="/terms-of-use">Terms of Use</a></li>
                    </ul>
            
                    <ul class="column">
                        <li><a href="/rss">RSS</a></li>
                        <li><a href="https://twitter.com/mit" target="_blank">Twitter</a></li>
                        <li><a href="https://www.facebook.com/MITnews" target="_blank">Facebook</a></li>
                        <li><a href="https://plus.google.com/+mit/posts" target="_blank">Google+</a></li>
                        <li><a href="http://instagram.com/mitpics" target="_blank">Instagram</a></li>
                        <li><a href="http://www.flickr.com/photos/cpsphotolibrary" target="_blank">Flickr</a></li>
                        <li><a href="https://www.youtube.com/mit" target="_blank">YouTube</a></li>
                    </ul>
            
                    <ul class="column">
                        <li><a href="http://web.mit.edu/" target="_blank">MIT Homepage</a></li>
                        <li><a href="https://www.youtube.com/mit" target="_blank">MIT Video</a></li>
                        <li><a href="http://connect.mit.edu/" target="_blank">MIT Connect</a></li>
                        <li><a href="http://resources.mit.edu/" target="_blank">MIT Resources</a></li>
                        <li><a href="http://events.mit.edu/" target="_blank">Events Calendar</a></li>
                    </ul>  
            
                    <ul class="column">
                        <li><a href="http://web.mit.edu/aboutmit/" target="_blank">About MIT</a></li>
                        <li><a href="http://web.mit.edu/admissions/" target="_blank">Admissions</a></li>
                        <li><a href="http://alum.mit.edu" target="_blank">Alumni</a></li>
                        <li><a href="http://web.mit.edu/education/" target="_blank">Education</a></li>
                        <li><a href="http://web.mit.edu/research/" target="_blank">Labs and Centers</a></li>                     
                    </ul>
                    </div>
                </div>
            
                <div id="site-footer-resources">
                    <h2>Resources</h2>
                    <ul class="buttons">
                        <li><a href="/user/login?destination=user/campus-news/submit">Submit Campus News</a></li>
                        <li><a href="/user/login?destination=user/pitch-story/submit">Pitch a Story</a></li>
                        <li><a href="/subscribe-newsletter">Sign Up for Newsletter</a></li>
                        <li><a href="/press/subscribe-to-press-releases">Subscribe to Press Releases</a></li>
                        <li><a href="/terms-of-use">Terms of Use</a></li>
                    </ul>
                </div>
            </div>
            
            <div class="container clearfix">
                <div class="right">
                    <a id="button-give-to-mit" href="/give-to-mit" target="_blank">GIVE TO MIT</a>
                </div>            
                <div class="left clearfix">
                    <a class="footer-logo" href="http://web.mit.edu" target="_blank">Massachusetts Institute of Technology</a>
                    <div class="footer-logo-text">
                    <p>
                    <a href="/about">MIT News Office</a> 
                    &bull; 
                    <a href="http://whereis.mit.edu/?go=11" target="_blank">Building 11-400</a><br />
                    <a href="http://web.mit.edu" target="_blank">Massachusetts Institute of Technology</a> 
                    &bull; 
                    Cambridge, MA 02139-4307
                    </p>
                    </div>
                </div>
            </div>

            
        </div>

    </div>
    
    </footer>

</div>

<div class="back-to-top"><a href="#"><span>Back to the top</span></a></div>
    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ab0374a39e","applicationID":"35311724","transactionName":"Z1QGZBZQVkNYU0YNWV4eJVMQWFdeFl5dAFNvQQVXAW5OWVxH","queueTime":0,"applicationTime":1404,"atts":"SxMFEl5KRU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
